Repocop reports by test

  status rpm id message
fail clippy-0.0.212-alt8.x86_64 install dependency rust-cargo has no suitable version.
fail flvtool++-debuginfo-1.2.1-alt1.x86_64 install dependency flvtool++ has no suitable version.
fail gem-unf-ext-doc-0.0.7.6-alt1.noarch install dependency ruby-unf_ext has no suitable version.
fail nopaste-1.013-alt1_1.noarch install dependency perl-App-Nopaste has no suitable version.
fail ntp-4.2.8p14-alt2.x86_64 install dependency libcrypto has no suitable version.
fail python3-module-cheroot-tests-8.2.1-alt1.noarch install dependency python3-module-cheroot has no suitable version.

generated by repocop at Sat Jul 11 04:31:10 2020