Repocop reports by test

  Status rpm id message
fail dotnet-corefx-2.0.3-alt1.src build dependency dotnet-bootstrap-runtime has no suitable version.
fail dotnet-sdk-2.0.3-alt1.src build dependency dotnet-bootstrap-sdk has no suitable version.

generated by repocop at Tue Feb 13 06:37:52 2018