Repocop reports by test

  Status rpm id message
info abuse-0.8-alt2.x86_64 The package obsoletes the package abuse_sdl-0.7.1-alt2.qa1.x86_64, but the package abuse_sdl-0.7.1-alt2.qa1.x86_64 is still alive and in the repository. Ask its maintainer to remove it, or, if it should not be removed, remove the Obsoletes: tag. Do not forget to add explicit conflicts with the other package if nessessary.
The package obsoletes the package abuse_sdl-fRaBs-0.7.1-alt2.qa1.noarch, but the package abuse_sdl-fRaBs-0.7.1-alt2.qa1.noarch is still alive and in the repository. Ask its maintainer to remove it, or, if it should not be removed, remove the Obsoletes: tag. Do not forget to add explicit conflicts with the other package if nessessary.
info acpica-20180209-alt1.S1.x86_64 The package obsoletes the package pmtools-20071116-alt1.qa1.x86_64, but the package pmtools-20071116-alt1.qa1.x86_64 is still alive and in the repository. Ask its maintainer to remove it, or, if it should not be removed, remove the Obsoletes: tag. Do not forget to add explicit conflicts with the other package if nessessary.
info alt-domain-server-0.4-alt1.noarch The package obsoletes the package installer-feature-setup-openldap-0.3-alt1.noarch, but the package installer-feature-setup-openldap-0.3-alt1.noarch is still alive and in the repository. Ask its maintainer to remove it, or, if it should not be removed, remove the Obsoletes: tag. Do not forget to add explicit conflicts with the other package if nessessary.
info alt-notes-junior-0.2-alt1.noarch The package obsoletes the package alt-license-junior-0.1-alt2.x86_64, but the package alt-license-junior-0.1-alt2.x86_64 is still alive and in the repository. Ask its maintainer to remove it, or, if it should not be removed, remove the Obsoletes: tag. Do not forget to add explicit conflicts with the other package if nessessary.
info alt-notes-junior-sj-0.2-alt4.noarch The package obsoletes the package alt-license-junior-sj-0.1-alt2.x86_64, but the package alt-license-junior-sj-0.1-alt2.x86_64 is still alive and in the repository. Ask its maintainer to remove it, or, if it should not be removed, remove the Obsoletes: tag. Do not forget to add explicit conflicts with the other package if nessessary.
info alt-notes-junior-sm-0.2-alt3.noarch The package obsoletes the package alt-license-junior-sm-0.1-alt2.x86_64, but the package alt-license-junior-sm-0.1-alt2.x86_64 is still alive and in the repository. Ask its maintainer to remove it, or, if it should not be removed, remove the Obsoletes: tag. Do not forget to add explicit conflicts with the other package if nessessary.
info altlinux-freedesktop-menu-gnome3-0.65-alt3.noarch The package obsoletes the package gnome-menus-default-3.13.3-alt1.noarch, but the package gnome-menus-default-3.13.3-alt1.noarch is still alive and in the repository. Ask its maintainer to remove it, or, if it should not be removed, remove the Obsoletes: tag. Do not forget to add explicit conflicts with the other package if nessessary.
info altlinux-freedesktop-menu-kde4-0.65-alt3.noarch The package obsoletes the package kde4-menu-original-0.04-alt1.noarch, but the package kde4-menu-original-0.04-alt1.noarch is still alive and in the repository. Ask its maintainer to remove it, or, if it should not be removed, remove the Obsoletes: tag. Do not forget to add explicit conflicts with the other package if nessessary.
info altsp-test-scripts-1.0-alt1.x86_64 The package obsoletes the package spt7-test-scripts-1.4-alt1.x86_64, but the package spt7-test-scripts-1.4-alt1.x86_64 is still alive and in the repository. Ask its maintainer to remove it, or, if it should not be removed, remove the Obsoletes: tag. Do not forget to add explicit conflicts with the other package if nessessary.
info apt-conf-sisyphus-7.2-alt1.x86_64 The package obsoletes the package apt-conf-branch-8.2-alt1.x86_64, but the package apt-conf-branch-8.2-alt1.x86_64 is still alive and in the repository. Ask its maintainer to remove it, or, if it should not be removed, remove the Obsoletes: tag. Do not forget to add explicit conflicts with the other package if nessessary.
info branding-alt-sisyphus-xfce-settings-20170925-alt1.noarch The package obsoletes the package xfce-settings-lite-1.0-alt7.noarch, but the package xfce-settings-lite-1.0-alt7.noarch is still alive and in the repository. Ask its maintainer to remove it, or, if it should not be removed, remove the Obsoletes: tag. Do not forget to add explicit conflicts with the other package if nessessary.
info branding-altlinux-desktop-xfce-settings-5.9.9-alt3.noarch The package obsoletes the package xfce-settings-lite-1.0-alt7.noarch, but the package xfce-settings-lite-1.0-alt7.noarch is still alive and in the repository. Ask its maintainer to remove it, or, if it should not be removed, remove the Obsoletes: tag. Do not forget to add explicit conflicts with the other package if nessessary.
info branding-altlinux-lite-xfce-settings-5.9.9-alt1.noarch The package obsoletes the package xfce-settings-lite-1.0-alt7.noarch, but the package xfce-settings-lite-1.0-alt7.noarch is still alive and in the repository. Ask its maintainer to remove it, or, if it should not be removed, remove the Obsoletes: tag. Do not forget to add explicit conflicts with the other package if nessessary.
info branding-altlinux-office-server-notes-5.9.9-alt1.noarch The package obsoletes the package alt-license-office-server-0.1-alt1.noarch, but the package alt-license-office-server-0.1-alt1.noarch is still alive and in the repository. Ask its maintainer to remove it, or, if it should not be removed, remove the Obsoletes: tag. Do not forget to add explicit conflicts with the other package if nessessary.
info branding-school-junior-alterator-7.0.5-alt2.noarch The package obsoletes the package branding-altlinux-backup-server-alterator-6.0.0-alt3.noarch, but the package branding-altlinux-backup-server-alterator-6.0.0-alt3.noarch is still alive and in the repository. Ask its maintainer to remove it, or, if it should not be removed, remove the Obsoletes: tag. Do not forget to add explicit conflicts with the other package if nessessary.
info branding-school-junior-notes-7.0.5-alt2.noarch The package obsoletes the package alt-license-junior-0.1-alt2.x86_64, but the package alt-license-junior-0.1-alt2.x86_64 is still alive and in the repository. Ask its maintainer to remove it, or, if it should not be removed, remove the Obsoletes: tag. Do not forget to add explicit conflicts with the other package if nessessary.
The package obsoletes the package alt-notes-junior-0.2-alt1.noarch, but the package alt-notes-junior-0.2-alt1.noarch is still alive and in the repository. Ask its maintainer to remove it, or, if it should not be removed, remove the Obsoletes: tag. Do not forget to add explicit conflicts with the other package if nessessary.
info branding-school-junior-xfce-settings-7.0.5-alt2.noarch The package obsoletes the package xfce-settings-lite-1.0-alt7.noarch, but the package xfce-settings-lite-1.0-alt7.noarch is still alive and in the repository. Ask its maintainer to remove it, or, if it should not be removed, remove the Obsoletes: tag. Do not forget to add explicit conflicts with the other package if nessessary.
info branding-school-lite-xfce-settings-5.9.9-alt1.noarch The package obsoletes the package xfce-settings-lite-1.0-alt7.noarch, but the package xfce-settings-lite-1.0-alt7.noarch is still alive and in the repository. Ask its maintainer to remove it, or, if it should not be removed, remove the Obsoletes: tag. Do not forget to add explicit conflicts with the other package if nessessary.
info branding-school-master-alterator-7.0.5-alt2.noarch The package obsoletes the package branding-altlinux-backup-server-alterator-6.0.0-alt3.noarch, but the package branding-altlinux-backup-server-alterator-6.0.0-alt3.noarch is still alive and in the repository. Ask its maintainer to remove it, or, if it should not be removed, remove the Obsoletes: tag. Do not forget to add explicit conflicts with the other package if nessessary.
The package obsoletes the package branding-informika-schoolmaster-alterator-6.0.0-alt47.noarch, but the package branding-informika-schoolmaster-alterator-6.0.0-alt47.noarch is still alive and in the repository. Ask its maintainer to remove it, or, if it should not be removed, remove the Obsoletes: tag. Do not forget to add explicit conflicts with the other package if nessessary.
info branding-school-master-bootloader-7.0.5-alt2.noarch The package obsoletes the package branding-informika-schoolmaster-bootloader-6.0.0-alt47.noarch, but the package branding-informika-schoolmaster-bootloader-6.0.0-alt47.noarch is still alive and in the repository. Ask its maintainer to remove it, or, if it should not be removed, remove the Obsoletes: tag. Do not forget to add explicit conflicts with the other package if nessessary.
info branding-school-master-bootsplash-7.0.5-alt2.noarch The package obsoletes the package branding-informika-schoolmaster-bootsplash-6.0.0-alt47.noarch, but the package branding-informika-schoolmaster-bootsplash-6.0.0-alt47.noarch is still alive and in the repository. Ask its maintainer to remove it, or, if it should not be removed, remove the Obsoletes: tag. Do not forget to add explicit conflicts with the other package if nessessary.
info branding-school-master-graphics-7.0.5-alt2.noarch The package obsoletes the package branding-informika-schoolmaster-graphics-6.0.0-alt47.noarch, but the package branding-informika-schoolmaster-graphics-6.0.0-alt47.noarch is still alive and in the repository. Ask its maintainer to remove it, or, if it should not be removed, remove the Obsoletes: tag. Do not forget to add explicit conflicts with the other package if nessessary.
info branding-school-master-indexhtml-7.0.5-alt2.noarch The package obsoletes the package branding-informika-schoolmaster-indexhtml-6.0.0-alt47.noarch, but the package branding-informika-schoolmaster-indexhtml-6.0.0-alt47.noarch is still alive and in the repository. Ask its maintainer to remove it, or, if it should not be removed, remove the Obsoletes: tag. Do not forget to add explicit conflicts with the other package if nessessary.
info branding-school-master-kde4-settings-7.0.5-alt2.noarch The package obsoletes the package branding-informika-schoolmaster-kde4-settings-6.0.0-alt47.noarch, but the package branding-informika-schoolmaster-kde4-settings-6.0.0-alt47.noarch is still alive and in the repository. Ask its maintainer to remove it, or, if it should not be removed, remove the Obsoletes: tag. Do not forget to add explicit conflicts with the other package if nessessary.
info branding-school-master-notes-7.0.5-alt2.noarch The package obsoletes the package branding-informika-schoolmaster-notes-6.0.0-alt47.noarch, but the package branding-informika-schoolmaster-notes-6.0.0-alt47.noarch is still alive and in the repository. Ask its maintainer to remove it, or, if it should not be removed, remove the Obsoletes: tag. Do not forget to add explicit conflicts with the other package if nessessary.
info branding-school-master-release-7.0.5-alt2.noarch The package obsoletes the package branding-informika-schoolmaster-release-6.0.0-alt47.noarch, but the package branding-informika-schoolmaster-release-6.0.0-alt47.noarch is still alive and in the repository. Ask its maintainer to remove it, or, if it should not be removed, remove the Obsoletes: tag. Do not forget to add explicit conflicts with the other package if nessessary.
info branding-school-master-slideshow-7.0.5-alt2.noarch The package obsoletes the package branding-informika-schoolmaster-slideshow-6.0.0-alt47.noarch, but the package branding-informika-schoolmaster-slideshow-6.0.0-alt47.noarch is still alive and in the repository. Ask its maintainer to remove it, or, if it should not be removed, remove the Obsoletes: tag. Do not forget to add explicit conflicts with the other package if nessessary.
info branding-school-master-xfce-settings-7.0.5-alt2.noarch The package obsoletes the package xfce-settings-lite-1.0-alt7.noarch, but the package xfce-settings-lite-1.0-alt7.noarch is still alive and in the repository. Ask its maintainer to remove it, or, if it should not be removed, remove the Obsoletes: tag. Do not forget to add explicit conflicts with the other package if nessessary.
info branding-school-server-alterator-7.0.5-alt2.noarch The package obsoletes the package branding-altlinux-backup-server-alterator-6.0.0-alt3.noarch, but the package branding-altlinux-backup-server-alterator-6.0.0-alt3.noarch is still alive and in the repository. Ask its maintainer to remove it, or, if it should not be removed, remove the Obsoletes: tag. Do not forget to add explicit conflicts with the other package if nessessary.
info branding-school-server-notes-7.0.5-alt2.noarch The package obsoletes the package alt-notes-school-server-4.1-alt3.noarch, but the package alt-notes-school-server-4.1-alt3.noarch is still alive and in the repository. Ask its maintainer to remove it, or, if it should not be removed, remove the Obsoletes: tag. Do not forget to add explicit conflicts with the other package if nessessary.
info branding-school-server-xfce-settings-7.0.5-alt2.noarch The package obsoletes the package xfce-settings-lite-1.0-alt7.noarch, but the package xfce-settings-lite-1.0-alt7.noarch is still alive and in the repository. Ask its maintainer to remove it, or, if it should not be removed, remove the Obsoletes: tag. Do not forget to add explicit conflicts with the other package if nessessary.
info branding-school-teacher-alterator-7.0.5-alt2.noarch The package obsoletes the package branding-altlinux-backup-server-alterator-6.0.0-alt3.noarch, but the package branding-altlinux-backup-server-alterator-6.0.0-alt3.noarch is still alive and in the repository. Ask its maintainer to remove it, or, if it should not be removed, remove the Obsoletes: tag. Do not forget to add explicit conflicts with the other package if nessessary.
info branding-school-teacher-xfce-settings-7.0.5-alt2.noarch The package obsoletes the package xfce-settings-lite-1.0-alt7.noarch, but the package xfce-settings-lite-1.0-alt7.noarch is still alive and in the repository. Ask its maintainer to remove it, or, if it should not be removed, remove the Obsoletes: tag. Do not forget to add explicit conflicts with the other package if nessessary.
info branding-simply-linux-alterator-8.2.0-alt1.noarch The package obsoletes the package branding-altlinux-backup-server-alterator-6.0.0-alt3.noarch, but the package branding-altlinux-backup-server-alterator-6.0.0-alt3.noarch is still alive and in the repository. Ask its maintainer to remove it, or, if it should not be removed, remove the Obsoletes: tag. Do not forget to add explicit conflicts with the other package if nessessary.
info branding-simply-linux-xfce-settings-8.2.0-alt1.noarch The package obsoletes the package xfce-settings-lite-1.0-alt7.noarch, but the package xfce-settings-lite-1.0-alt7.noarch is still alive and in the repository. Ask its maintainer to remove it, or, if it should not be removed, remove the Obsoletes: tag. Do not forget to add explicit conflicts with the other package if nessessary.
info cpupower-4.15-alt2.x86_64 The package obsoletes the package cpufrequtils-008-alt1.1.x86_64, but the package cpufrequtils-008-alt1.1.x86_64 is still alive and in the repository. Ask its maintainer to remove it, or, if it should not be removed, remove the Obsoletes: tag. Do not forget to add explicit conflicts with the other package if nessessary.
info emacs25-nxml-mode-0.2.20041004-alt8.noarch The package obsoletes the package emacs-nxml-mode-0.1.20041004-alt4.noarch, but the package emacs-nxml-mode-0.1.20041004-alt4.noarch is still alive and in the repository. Ask its maintainer to remove it, or, if it should not be removed, remove the Obsoletes: tag. Do not forget to add explicit conflicts with the other package if nessessary.
info fonts-ttf-PT-2012.05-alt1.noarch The package obsoletes the package fonts-ttf-PTSans-2010.11-alt1.noarch, but the package fonts-ttf-PTSans-2010.11-alt1.noarch is still alive and in the repository. Ask its maintainer to remove it, or, if it should not be removed, remove the Obsoletes: tag. Do not forget to add explicit conflicts with the other package if nessessary.
info fuse-curlftpfs-0.9.2-alt3.x86_64 The package obsoletes the package curlftpfs-0.9.2-alt2.x86_64, but the package curlftpfs-0.9.2-alt2.x86_64 is still alive and in the repository. Ask its maintainer to remove it, or, if it should not be removed, remove the Obsoletes: tag. Do not forget to add explicit conflicts with the other package if nessessary.
info gcc4.4-doc-4.4.7-alt5.noarch The package obsoletes the package gcc4.3-doc-4.3.2-alt21.noarch, but the package gcc4.3-doc-4.3.2-alt21.noarch is still alive and in the repository. Ask its maintainer to remove it, or, if it should not be removed, remove the Obsoletes: tag. Do not forget to add explicit conflicts with the other package if nessessary.
info gcc4.5-doc-4.5.4-alt6.noarch The package obsoletes the package gcc4.3-doc-4.3.2-alt21.noarch, but the package gcc4.3-doc-4.3.2-alt21.noarch is still alive and in the repository. Ask its maintainer to remove it, or, if it should not be removed, remove the Obsoletes: tag. Do not forget to add explicit conflicts with the other package if nessessary.
The package obsoletes the package gcc4.4-doc-4.4.7-alt5.noarch, but the package gcc4.4-doc-4.4.7-alt5.noarch is still alive and in the repository. Ask its maintainer to remove it, or, if it should not be removed, remove the Obsoletes: tag. Do not forget to add explicit conflicts with the other package if nessessary.
info gcc4.6-doc-4.6.3-alt13.noarch The package obsoletes the package gcc4.3-doc-4.3.2-alt21.noarch, but the package gcc4.3-doc-4.3.2-alt21.noarch is still alive and in the repository. Ask its maintainer to remove it, or, if it should not be removed, remove the Obsoletes: tag. Do not forget to add explicit conflicts with the other package if nessessary.
The package obsoletes the package gcc4.4-doc-4.4.7-alt5.noarch, but the package gcc4.4-doc-4.4.7-alt5.noarch is still alive and in the repository. Ask its maintainer to remove it, or, if it should not be removed, remove the Obsoletes: tag. Do not forget to add explicit conflicts with the other package if nessessary.
The package obsoletes the package gcc4.5-doc-4.5.4-alt6.noarch, but the package gcc4.5-doc-4.5.4-alt6.noarch is still alive and in the repository. Ask its maintainer to remove it, or, if it should not be removed, remove the Obsoletes: tag. Do not forget to add explicit conflicts with the other package if nessessary.
info gcc4.7-doc-4.7.2-alt12.noarch The package obsoletes the package gcc4.3-doc-4.3.2-alt21.noarch, but the package gcc4.3-doc-4.3.2-alt21.noarch is still alive and in the repository. Ask its maintainer to remove it, or, if it should not be removed, remove the Obsoletes: tag. Do not forget to add explicit conflicts with the other package if nessessary.
The package obsoletes the package gcc4.4-doc-4.4.7-alt5.noarch, but the package gcc4.4-doc-4.4.7-alt5.noarch is still alive and in the repository. Ask its maintainer to remove it, or, if it should not be removed, remove the Obsoletes: tag. Do not forget to add explicit conflicts with the other package if nessessary.
The package obsoletes the package gcc4.5-doc-4.5.4-alt6.noarch, but the package gcc4.5-doc-4.5.4-alt6.noarch is still alive and in the repository. Ask its maintainer to remove it, or, if it should not be removed, remove the Obsoletes: tag. Do not forget to add explicit conflicts with the other package if nessessary.
The package obsoletes the package gcc4.6-doc-4.6.3-alt13.noarch, but the package gcc4.6-doc-4.6.3-alt13.noarch is still alive and in the repository. Ask its maintainer to remove it, or, if it should not be removed, remove the Obsoletes: tag. Do not forget to add explicit conflicts with the other package if nessessary.
info gcc4.8-doc-4.8.2-alt6.noarch The package obsoletes the package gcc4.3-doc-4.3.2-alt21.noarch, but the package gcc4.3-doc-4.3.2-alt21.noarch is still alive and in the repository. Ask its maintainer to remove it, or, if it should not be removed, remove the Obsoletes: tag. Do not forget to add explicit conflicts with the other package if nessessary.
The package obsoletes the package gcc4.4-doc-4.4.7-alt5.noarch, but the package gcc4.4-doc-4.4.7-alt5.noarch is still alive and in the repository. Ask its maintainer to remove it, or, if it should not be removed, remove the Obsoletes: tag. Do not forget to add explicit conflicts with the other package if nessessary.
The package obsoletes the package gcc4.5-doc-4.5.4-alt6.noarch, but the package gcc4.5-doc-4.5.4-alt6.noarch is still alive and in the repository. Ask its maintainer to remove it, or, if it should not be removed, remove the Obsoletes: tag. Do not forget to add explicit conflicts with the other package if nessessary.
The package obsoletes the package gcc4.6-doc-4.6.3-alt13.noarch, but the package gcc4.6-doc-4.6.3-alt13.noarch is still alive and in the repository. Ask its maintainer to remove it, or, if it should not be removed, remove the Obsoletes: tag. Do not forget to add explicit conflicts with the other package if nessessary.
The package obsoletes the package gcc4.7-doc-4.7.2-alt12.noarch, but the package gcc4.7-doc-4.7.2-alt12.noarch is still alive and in the repository. Ask its maintainer to remove it, or, if it should not be removed, remove the Obsoletes: tag. Do not forget to add explicit conflicts with the other package if nessessary.
info gcc4.9-doc-4.9.2-alt6.noarch The package obsoletes the package gcc4.3-doc-4.3.2-alt21.noarch, but the package gcc4.3-doc-4.3.2-alt21.noarch is still alive and in the repository. Ask its maintainer to remove it, or, if it should not be removed, remove the Obsoletes: tag. Do not forget to add explicit conflicts with the other package if nessessary.
The package obsoletes the package gcc4.4-doc-4.4.7-alt5.noarch, but the package gcc4.4-doc-4.4.7-alt5.noarch is still alive and in the repository. Ask its maintainer to remove it, or, if it should not be removed, remove the Obsoletes: tag. Do not forget to add explicit conflicts with the other package if nessessary.
The package obsoletes the package gcc4.5-doc-4.5.4-alt6.noarch, but the package gcc4.5-doc-4.5.4-alt6.noarch is still alive and in the repository. Ask its maintainer to remove it, or, if it should not be removed, remove the Obsoletes: tag. Do not forget to add explicit conflicts with the other package if nessessary.
The package obsoletes the package gcc4.6-doc-4.6.3-alt13.noarch, but the package gcc4.6-doc-4.6.3-alt13.noarch is still alive and in the repository. Ask its maintainer to remove it, or, if it should not be removed, remove the Obsoletes: tag. Do not forget to add explicit conflicts with the other package if nessessary.
The package obsoletes the package gcc4.7-doc-4.7.2-alt12.noarch, but the package gcc4.7-doc-4.7.2-alt12.noarch is still alive and in the repository. Ask its maintainer to remove it, or, if it should not be removed, remove the Obsoletes: tag. Do not forget to add explicit conflicts with the other package if nessessary.
The package obsoletes the package gcc4.8-doc-4.8.2-alt6.noarch, but the package gcc4.8-doc-4.8.2-alt6.noarch is still alive and in the repository. Ask its maintainer to remove it, or, if it should not be removed, remove the Obsoletes: tag. Do not forget to add explicit conflicts with the other package if nessessary.
info gcc5-doc-5.3.1-alt5.noarch The package obsoletes the package gcc4.3-doc-4.3.2-alt21.noarch, but the package gcc4.3-doc-4.3.2-alt21.noarch is still alive and in the repository. Ask its maintainer to remove it, or, if it should not be removed, remove the Obsoletes: tag. Do not forget to add explicit conflicts with the other package if nessessary.
The package obsoletes the package gcc4.4-doc-4.4.7-alt5.noarch, but the package gcc4.4-doc-4.4.7-alt5.noarch is still alive and in the repository. Ask its maintainer to remove it, or, if it should not be removed, remove the Obsoletes: tag. Do not forget to add explicit conflicts with the other package if nessessary.
The package obsoletes the package gcc4.5-doc-4.5.4-alt6.noarch, but the package gcc4.5-doc-4.5.4-alt6.noarch is still alive and in the repository. Ask its maintainer to remove it, or, if it should not be removed, remove the Obsoletes: tag. Do not forget to add explicit conflicts with the other package if nessessary.
The package obsoletes the package gcc4.6-doc-4.6.3-alt13.noarch, but the package gcc4.6-doc-4.6.3-alt13.noarch is still alive and in the repository. Ask its maintainer to remove it, or, if it should not be removed, remove the Obsoletes: tag. Do not forget to add explicit conflicts with the other package if nessessary.
The package obsoletes the package gcc4.7-doc-4.7.2-alt12.noarch, but the package gcc4.7-doc-4.7.2-alt12.noarch is still alive and in the repository. Ask its maintainer to remove it, or, if it should not be removed, remove the Obsoletes: tag. Do not forget to add explicit conflicts with the other package if nessessary.
The package obsoletes the package gcc4.8-doc-4.8.2-alt6.noarch, but the package gcc4.8-doc-4.8.2-alt6.noarch is still alive and in the repository. Ask its maintainer to remove it, or, if it should not be removed, remove the Obsoletes: tag. Do not forget to add explicit conflicts with the other package if nessessary.
The package obsoletes the package gcc4.9-doc-4.9.2-alt6.noarch, but the package gcc4.9-doc-4.9.2-alt6.noarch is still alive and in the repository. Ask its maintainer to remove it, or, if it should not be removed, remove the Obsoletes: tag. Do not forget to add explicit conflicts with the other package if nessessary.
info gcc6-doc-6.3.1-alt3.noarch The package obsoletes the package gcc4.3-doc-4.3.2-alt21.noarch, but the package gcc4.3-doc-4.3.2-alt21.noarch is still alive and in the repository. Ask its maintainer to remove it, or, if it should not be removed, remove the Obsoletes: tag. Do not forget to add explicit conflicts with the other package if nessessary.
The package obsoletes the package gcc4.4-doc-4.4.7-alt5.noarch, but the package gcc4.4-doc-4.4.7-alt5.noarch is still alive and in the repository. Ask its maintainer to remove it, or, if it should not be removed, remove the Obsoletes: tag. Do not forget to add explicit conflicts with the other package if nessessary.
The package obsoletes the package gcc4.5-doc-4.5.4-alt6.noarch, but the package gcc4.5-doc-4.5.4-alt6.noarch is still alive and in the repository. Ask its maintainer to remove it, or, if it should not be removed, remove the Obsoletes: tag. Do not forget to add explicit conflicts with the other package if nessessary.
The package obsoletes the package gcc4.6-doc-4.6.3-alt13.noarch, but the package gcc4.6-doc-4.6.3-alt13.noarch is still alive and in the repository. Ask its maintainer to remove it, or, if it should not be removed, remove the Obsoletes: tag. Do not forget to add explicit conflicts with the other package if nessessary.
The package obsoletes the package gcc4.7-doc-4.7.2-alt12.noarch, but the package gcc4.7-doc-4.7.2-alt12.noarch is still alive and in the repository. Ask its maintainer to remove it, or, if it should not be removed, remove the Obsoletes: tag. Do not forget to add explicit conflicts with the other package if nessessary.
The package obsoletes the package gcc4.8-doc-4.8.2-alt6.noarch, but the package gcc4.8-doc-4.8.2-alt6.noarch is still alive and in the repository. Ask its maintainer to remove it, or, if it should not be removed, remove the Obsoletes: tag. Do not forget to add explicit conflicts with the other package if nessessary.
The package obsoletes the package gcc4.9-doc-4.9.2-alt6.noarch, but the package gcc4.9-doc-4.9.2-alt6.noarch is still alive and in the repository. Ask its maintainer to remove it, or, if it should not be removed, remove the Obsoletes: tag. Do not forget to add explicit conflicts with the other package if nessessary.
The package obsoletes the package gcc5-doc-5.3.1-alt5.noarch, but the package gcc5-doc-5.3.1-alt5.noarch is still alive and in the repository. Ask its maintainer to remove it, or, if it should not be removed, remove the Obsoletes: tag. Do not forget to add explicit conflicts with the other package if nessessary.
info gcc7-doc-7.3.1-alt3.noarch The package obsoletes the package gcc4.3-doc-4.3.2-alt21.noarch, but the package gcc4.3-doc-4.3.2-alt21.noarch is still alive and in the repository. Ask its maintainer to remove it, or, if it should not be removed, remove the Obsoletes: tag. Do not forget to add explicit conflicts with the other package if nessessary.
The package obsoletes the package gcc4.4-doc-4.4.7-alt5.noarch, but the package gcc4.4-doc-4.4.7-alt5.noarch is still alive and in the repository. Ask its maintainer to remove it, or, if it should not be removed, remove the Obsoletes: tag. Do not forget to add explicit conflicts with the other package if nessessary.
The package obsoletes the package gcc4.5-doc-4.5.4-alt6.noarch, but the package gcc4.5-doc-4.5.4-alt6.noarch is still alive and in the repository. Ask its maintainer to remove it, or, if it should not be removed, remove the Obsoletes: tag. Do not forget to add explicit conflicts with the other package if nessessary.
The package obsoletes the package gcc4.6-doc-4.6.3-alt13.noarch, but the package gcc4.6-doc-4.6.3-alt13.noarch is still alive and in the repository. Ask its maintainer to remove it, or, if it should not be removed, remove the Obsoletes: tag. Do not forget to add explicit conflicts with the other package if nessessary.
The package obsoletes the package gcc4.7-doc-4.7.2-alt12.noarch, but the package gcc4.7-doc-4.7.2-alt12.noarch is still alive and in the repository. Ask its maintainer to remove it, or, if it should not be removed, remove the Obsoletes: tag. Do not forget to add explicit conflicts with the other package if nessessary.
The package obsoletes the package gcc4.8-doc-4.8.2-alt6.noarch, but the package gcc4.8-doc-4.8.2-alt6.noarch is still alive and in the repository. Ask its maintainer to remove it, or, if it should not be removed, remove the Obsoletes: tag. Do not forget to add explicit conflicts with the other package if nessessary.
The package obsoletes the package gcc4.9-doc-4.9.2-alt6.noarch, but the package gcc4.9-doc-4.9.2-alt6.noarch is still alive and in the repository. Ask its maintainer to remove it, or, if it should not be removed, remove the Obsoletes: tag. Do not forget to add explicit conflicts with the other package if nessessary.
The package obsoletes the package gcc5-doc-5.3.1-alt5.noarch, but the package gcc5-doc-5.3.1-alt5.noarch is still alive and in the repository. Ask its maintainer to remove it, or, if it should not be removed, remove the Obsoletes: tag. Do not forget to add explicit conflicts with the other package if nessessary.
The package obsoletes the package gcc6-doc-6.3.1-alt3.noarch, but the package gcc6-doc-6.3.1-alt3.noarch is still alive and in the repository. Ask its maintainer to remove it, or, if it should not be removed, remove the Obsoletes: tag. Do not forget to add explicit conflicts with the other package if nessessary.
info geda-docs-1.9.1-alt1.noarch The package obsoletes the package geda-examples-1.4.2-alt1.noarch, but the package geda-examples-1.4.2-alt1.noarch is still alive and in the repository. Ask its maintainer to remove it, or, if it should not be removed, remove the Obsoletes: tag. Do not forget to add explicit conflicts with the other package if nessessary.
info gnome-desktop3-3.28.2-alt1.x86_64 The package obsoletes the package gnome-desktop-2.32.1-alt4.1.x86_64, but the package gnome-desktop-2.32.1-alt4.1.x86_64 is still alive and in the repository. Ask its maintainer to remove it, or, if it should not be removed, remove the Obsoletes: tag. Do not forget to add explicit conflicts with the other package if nessessary.
info gnome-themes-extra-3.28-alt1.x86_64 The package obsoletes the package gnome-themes-accessibility-2.32.1-alt1.noarch, but the package gnome-themes-accessibility-2.32.1-alt1.noarch is still alive and in the repository. Ask its maintainer to remove it, or, if it should not be removed, remove the Obsoletes: tag. Do not forget to add explicit conflicts with the other package if nessessary.
The package obsoletes the package gtk2-themes-accessibility-2.32.1-alt1.noarch, but the package gtk2-themes-accessibility-2.32.1-alt1.noarch is still alive and in the repository. Ask its maintainer to remove it, or, if it should not be removed, remove the Obsoletes: tag. Do not forget to add explicit conflicts with the other package if nessessary.
The package obsoletes the package icon-themes-accessibility-2.32.1-alt1.noarch, but the package icon-themes-accessibility-2.32.1-alt1.noarch is still alive and in the repository. Ask its maintainer to remove it, or, if it should not be removed, remove the Obsoletes: tag. Do not forget to add explicit conflicts with the other package if nessessary.
info gpointing-device-settings-1.5.1-alt5.x86_64 The package obsoletes the package gsynaptics-0.9.16-alt3.qa1.x86_64, but the package gsynaptics-0.9.16-alt3.qa1.x86_64 is still alive and in the repository. Ask its maintainer to remove it, or, if it should not be removed, remove the Obsoletes: tag. Do not forget to add explicit conflicts with the other package if nessessary.
info hunspell-ru-lebedev-0.99g5-alt12.1.noarch The package obsoletes the package hunspell-ru-20110128-alt1.noarch, but the package hunspell-ru-20110128-alt1.noarch is still alive and in the repository. Ask its maintainer to remove it, or, if it should not be removed, remove the Obsoletes: tag. Do not forget to add explicit conflicts with the other package if nessessary.
info installer-common-stage2-1.8.40-alt1.x86_64 The package obsoletes the package installer-feature-cmdline-parameters-stage2-0.2-alt1.noarch, but the package installer-feature-cmdline-parameters-stage2-0.2-alt1.noarch is still alive and in the repository. Ask its maintainer to remove it, or, if it should not be removed, remove the Obsoletes: tag. Do not forget to add explicit conflicts with the other package if nessessary.
The package obsoletes the package installer-feature-setup-bootloader-stage2-0.1-alt1.noarch, but the package installer-feature-setup-bootloader-stage2-0.1-alt1.noarch is still alive and in the repository. Ask its maintainer to remove it, or, if it should not be removed, remove the Obsoletes: tag. Do not forget to add explicit conflicts with the other package if nessessary.
The package obsoletes the package installer-feature-setup-network-stage2-0.22-alt1.noarch, but the package installer-feature-setup-network-stage2-0.22-alt1.noarch is still alive and in the repository. Ask its maintainer to remove it, or, if it should not be removed, remove the Obsoletes: tag. Do not forget to add explicit conflicts with the other package if nessessary.
info installer-common-stage3-1.8.40-alt1.noarch The package obsoletes the package installer-feature-setup-network-stage3-0.22-alt1.noarch, but the package installer-feature-setup-network-stage3-0.22-alt1.noarch is still alive and in the repository. Ask its maintainer to remove it, or, if it should not be removed, remove the Obsoletes: tag. Do not forget to add explicit conflicts with the other package if nessessary.
info kde5-basket-2.49-alt1.S1.x86_64 The package obsoletes the package kde4-basket-2.10-alt0_4beta.gite93519c.x86_64, but the package kde4-basket-2.10-alt0_4beta.gite93519c.x86_64 is still alive and in the repository. Ask its maintainer to remove it, or, if it should not be removed, remove the Obsoletes: tag. Do not forget to add explicit conflicts with the other package if nessessary.
info ladspa-mcp-plugins-0.4.0-alt1.qa1.x86_64 The package obsoletes the package ladspa-moogvcf-plugins-1.1-alt1.qa1.x86_64, but the package ladspa-moogvcf-plugins-1.1-alt1.qa1.x86_64 is still alive and in the repository. Ask its maintainer to remove it, or, if it should not be removed, remove the Obsoletes: tag. Do not forget to add explicit conflicts with the other package if nessessary.
info libexttextcat-3.4.5-alt1.x86_64 The package obsoletes the package libtextcat-2.2-alt4.qa1.x86_64, but the package libtextcat-2.2-alt4.qa1.x86_64 is still alive and in the repository. Ask its maintainer to remove it, or, if it should not be removed, remove the Obsoletes: tag. Do not forget to add explicit conflicts with the other package if nessessary.
info libexttextcat-devel-3.4.5-alt1.x86_64 The package obsoletes the package libtextcat-devel-2.2-alt4.qa1.x86_64, but the package libtextcat-devel-2.2-alt4.qa1.x86_64 is still alive and in the repository. Ask its maintainer to remove it, or, if it should not be removed, remove the Obsoletes: tag. Do not forget to add explicit conflicts with the other package if nessessary.
info libwpd10-0.10.2-alt1.x86_64 The package obsoletes the package libwpd9-0.10.1-alt1.x86_64, but the package libwpd9-0.10.1-alt1.x86_64 is still alive and in the repository. Ask its maintainer to remove it, or, if it should not be removed, remove the Obsoletes: tag. Do not forget to add explicit conflicts with the other package if nessessary.
info mingw32-runtime-3.15.2-alt3.noarch The package obsoletes the package mingw32-runtime-bootstrap-3.15.2-alt1.noarch, but the package mingw32-runtime-bootstrap-3.15.2-alt1.noarch is still alive and in the repository. Ask its maintainer to remove it, or, if it should not be removed, remove the Obsoletes: tag. Do not forget to add explicit conflicts with the other package if nessessary.
info mingw32-w32api-3.13-alt3.noarch The package obsoletes the package mingw32-w32api-bootstrap-3.13-alt1.noarch, but the package mingw32-w32api-bootstrap-3.13-alt1.noarch is still alive and in the repository. Ask its maintainer to remove it, or, if it should not be removed, remove the Obsoletes: tag. Do not forget to add explicit conflicts with the other package if nessessary.
info moodle-install-tools-0.10-alt1.noarch The package obsoletes the package moodle-domain-tools-0.2-alt1.noarch, but the package moodle-domain-tools-0.2-alt1.noarch is still alive and in the repository. Ask its maintainer to remove it, or, if it should not be removed, remove the Obsoletes: tag. Do not forget to add explicit conflicts with the other package if nessessary.
info nextcloud-client-2.3.3-alt4.S1.x86_64 The package obsoletes the package mirall-1.0.2-alt5.x86_64, but the package mirall-1.0.2-alt5.x86_64 is still alive and in the repository. Ask its maintainer to remove it, or, if it should not be removed, remove the Obsoletes: tag. Do not forget to add explicit conflicts with the other package if nessessary.
info odoo-11.0-alt1.20180514.noarch The package obsoletes the package openerp-7.0-alt4.20140326.noarch, but the package openerp-7.0-alt4.20140326.noarch is still alive and in the repository. Ask its maintainer to remove it, or, if it should not be removed, remove the Obsoletes: tag. Do not forget to add explicit conflicts with the other package if nessessary.
The package obsoletes the package openerp-httpd-fonts-access-7.0-alt4.20140326.noarch, but the package openerp-httpd-fonts-access-7.0-alt4.20140326.noarch is still alive and in the repository. Ask its maintainer to remove it, or, if it should not be removed, remove the Obsoletes: tag. Do not forget to add explicit conflicts with the other package if nessessary.
info owncloud-client-2.4.0-alt4.x86_64 The package obsoletes the package mirall-1.0.2-alt5.x86_64, but the package mirall-1.0.2-alt5.x86_64 is still alive and in the repository. Ask its maintainer to remove it, or, if it should not be removed, remove the Obsoletes: tag. Do not forget to add explicit conflicts with the other package if nessessary.
info plasma5-bluedevil-5.12.5-alt1.S1.x86_64 The package obsoletes the package kf5-bluedevil-5.11.5-alt1.S1.x86_64, but the package kf5-bluedevil-5.11.5-alt1.S1.x86_64 is still alive and in the repository. Ask its maintainer to remove it, or, if it should not be removed, remove the Obsoletes: tag. Do not forget to add explicit conflicts with the other package if nessessary.
info plasma5-breeze-5.12.5-alt1.S1.x86_64 The package obsoletes the package kf5-breeze-5.11.5-alt1.S1.x86_64, but the package kf5-breeze-5.11.5-alt1.S1.x86_64 is still alive and in the repository. Ask its maintainer to remove it, or, if it should not be removed, remove the Obsoletes: tag. Do not forget to add explicit conflicts with the other package if nessessary.
info plasma5-breeze-devel-5.12.5-alt1.S1.x86_64 The package obsoletes the package kf5-breeze-devel-5.11.5-alt1.S1.x86_64, but the package kf5-breeze-devel-5.11.5-alt1.S1.x86_64 is still alive and in the repository. Ask its maintainer to remove it, or, if it should not be removed, remove the Obsoletes: tag. Do not forget to add explicit conflicts with the other package if nessessary.
info plasma5-integration-5.12.5-alt1.S1.x86_64 The package obsoletes the package kf5-plasma-integration-5.11.5-alt2.S1.x86_64, but the package kf5-plasma-integration-5.11.5-alt2.S1.x86_64 is still alive and in the repository. Ask its maintainer to remove it, or, if it should not be removed, remove the Obsoletes: tag. Do not forget to add explicit conflicts with the other package if nessessary.
info plasma5-kactivitymanagerd-5.12.5-alt1.S1.x86_64 The package obsoletes the package kf5-kactivitymanagerd-5.11.5-alt1.S1.x86_64, but the package kf5-kactivitymanagerd-5.11.5-alt1.S1.x86_64 is still alive and in the repository. Ask its maintainer to remove it, or, if it should not be removed, remove the Obsoletes: tag. Do not forget to add explicit conflicts with the other package if nessessary.
info plasma5-kde-cli-tools-5.12.5-alt1.S1.x86_64 The package obsoletes the package kf5-kde-cli-tools-5.11.5-alt1.S1.x86_64, but the package kf5-kde-cli-tools-5.11.5-alt1.S1.x86_64 is still alive and in the repository. Ask its maintainer to remove it, or, if it should not be removed, remove the Obsoletes: tag. Do not forget to add explicit conflicts with the other package if nessessary.
info plasma5-kde-gtk-config-5.12.5-alt1.S1.x86_64 The package obsoletes the package kf5-kde-gtk-config-5.11.5-alt1.S1.x86_64, but the package kf5-kde-gtk-config-5.11.5-alt1.S1.x86_64 is still alive and in the repository. Ask its maintainer to remove it, or, if it should not be removed, remove the Obsoletes: tag. Do not forget to add explicit conflicts with the other package if nessessary.
info plasma5-kgamma-5.12.5-alt1.S1.x86_64 The package obsoletes the package kf5-kgamma-5.11.5-alt1.S1.x86_64, but the package kf5-kgamma-5.11.5-alt1.S1.x86_64 is still alive and in the repository. Ask its maintainer to remove it, or, if it should not be removed, remove the Obsoletes: tag. Do not forget to add explicit conflicts with the other package if nessessary.
info plasma5-kinfocenter-5.12.5-alt1.S1.x86_64 The package obsoletes the package kf5-kinfocenter-5.11.5-alt1.S1.x86_64, but the package kf5-kinfocenter-5.11.5-alt1.S1.x86_64 is still alive and in the repository. Ask its maintainer to remove it, or, if it should not be removed, remove the Obsoletes: tag. Do not forget to add explicit conflicts with the other package if nessessary.
The package obsoletes the package kf5-kinfocenter-common-5.11.5-alt1.S1.noarch, but the package kf5-kinfocenter-common-5.11.5-alt1.S1.noarch is still alive and in the repository. Ask its maintainer to remove it, or, if it should not be removed, remove the Obsoletes: tag. Do not forget to add explicit conflicts with the other package if nessessary.
info plasma5-kmenuedit-5.12.5-alt1.S1.x86_64 The package obsoletes the package kf5-kmenuedit-5.11.5-alt1.S1.x86_64, but the package kf5-kmenuedit-5.11.5-alt1.S1.x86_64 is still alive and in the repository. Ask its maintainer to remove it, or, if it should not be removed, remove the Obsoletes: tag. Do not forget to add explicit conflicts with the other package if nessessary.
info plasma5-kscreen-5.12.5-alt1.S1.x86_64 The package obsoletes the package kf5-kscreen-5.11.5-alt1.S1.x86_64, but the package kf5-kscreen-5.11.5-alt1.S1.x86_64 is still alive and in the repository. Ask its maintainer to remove it, or, if it should not be removed, remove the Obsoletes: tag. Do not forget to add explicit conflicts with the other package if nessessary.
info plasma5-ksshaskpass-5.12.5-alt1.S1.x86_64 The package obsoletes the package kf5-ksshaskpass-5.11.5-alt1.S1.x86_64, but the package kf5-ksshaskpass-5.11.5-alt1.S1.x86_64 is still alive and in the repository. Ask its maintainer to remove it, or, if it should not be removed, remove the Obsoletes: tag. Do not forget to add explicit conflicts with the other package if nessessary.
info plasma5-ksysguard-5.12.5-alt1.S1.x86_64 The package obsoletes the package kf5-ksysguard-5.11.5-alt1.S1.x86_64, but the package kf5-ksysguard-5.11.5-alt1.S1.x86_64 is still alive and in the repository. Ask its maintainer to remove it, or, if it should not be removed, remove the Obsoletes: tag. Do not forget to add explicit conflicts with the other package if nessessary.
info plasma5-kwayland-integration-5.12.5-alt1.S1.x86_64 The package obsoletes the package kf5-kwayland-integration-5.11.5-alt1.S1.x86_64, but the package kf5-kwayland-integration-5.11.5-alt1.S1.x86_64 is still alive and in the repository. Ask its maintainer to remove it, or, if it should not be removed, remove the Obsoletes: tag. Do not forget to add explicit conflicts with the other package if nessessary.
info plasma5-kwrited-5.12.5-alt1.S1.x86_64 The package obsoletes the package kf5-kwrited-5.11.5-alt1.S1.x86_64, but the package kf5-kwrited-5.11.5-alt1.S1.x86_64 is still alive and in the repository. Ask its maintainer to remove it, or, if it should not be removed, remove the Obsoletes: tag. Do not forget to add explicit conflicts with the other package if nessessary.
info plasma5-nm-5.12.5-alt1.S1.x86_64 The package obsoletes the package kf5-plasma-nm-5.11.5-alt1.S1.x86_64, but the package kf5-plasma-nm-5.11.5-alt1.S1.x86_64 is still alive and in the repository. Ask its maintainer to remove it, or, if it should not be removed, remove the Obsoletes: tag. Do not forget to add explicit conflicts with the other package if nessessary.
info plasma5-nm-connect-fortisslvpn-5.12.5-alt1.S1.x86_64 The package obsoletes the package kf5-plasma-nm-connect-fortisslvpn-5.11.5-alt1.S1.x86_64, but the package kf5-plasma-nm-connect-fortisslvpn-5.11.5-alt1.S1.x86_64 is still alive and in the repository. Ask its maintainer to remove it, or, if it should not be removed, remove the Obsoletes: tag. Do not forget to add explicit conflicts with the other package if nessessary.
info plasma5-nm-connect-iodine-5.12.5-alt1.S1.x86_64 The package obsoletes the package kf5-plasma-nm-connect-iodine-5.11.5-alt1.S1.x86_64, but the package kf5-plasma-nm-connect-iodine-5.11.5-alt1.S1.x86_64 is still alive and in the repository. Ask its maintainer to remove it, or, if it should not be removed, remove the Obsoletes: tag. Do not forget to add explicit conflicts with the other package if nessessary.
info plasma5-nm-connect-l2tp-5.12.5-alt1.S1.x86_64 The package obsoletes the package kf5-plasma-nm-connect-l2tp-5.11.5-alt1.S1.x86_64, but the package kf5-plasma-nm-connect-l2tp-5.11.5-alt1.S1.x86_64 is still alive and in the repository. Ask its maintainer to remove it, or, if it should not be removed, remove the Obsoletes: tag. Do not forget to add explicit conflicts with the other package if nessessary.
info plasma5-nm-connect-mobile-5.12.5-alt1.S1.noarch The package obsoletes the package kf5-plasma-nm-connect-mobile-5.11.5-alt1.S1.noarch, but the package kf5-plasma-nm-connect-mobile-5.11.5-alt1.S1.noarch is still alive and in the repository. Ask its maintainer to remove it, or, if it should not be removed, remove the Obsoletes: tag. Do not forget to add explicit conflicts with the other package if nessessary.
info plasma5-nm-connect-openconnect-5.12.5-alt1.S1.x86_64 The package obsoletes the package kf5-plasma-nm-connect-openconnect-5.11.5-alt1.S1.x86_64, but the package kf5-plasma-nm-connect-openconnect-5.11.5-alt1.S1.x86_64 is still alive and in the repository. Ask its maintainer to remove it, or, if it should not be removed, remove the Obsoletes: tag. Do not forget to add explicit conflicts with the other package if nessessary.
info plasma5-nm-connect-openswan-5.12.5-alt1.S1.x86_64 The package obsoletes the package kf5-plasma-nm-connect-openswan-5.11.5-alt1.S1.x86_64, but the package kf5-plasma-nm-connect-openswan-5.11.5-alt1.S1.x86_64 is still alive and in the repository. Ask its maintainer to remove it, or, if it should not be removed, remove the Obsoletes: tag. Do not forget to add explicit conflicts with the other package if nessessary.
info plasma5-nm-connect-openvpn-5.12.5-alt1.S1.x86_64 The package obsoletes the package kf5-plasma-nm-connect-openvpn-5.11.5-alt1.S1.x86_64, but the package kf5-plasma-nm-connect-openvpn-5.11.5-alt1.S1.x86_64 is still alive and in the repository. Ask its maintainer to remove it, or, if it should not be removed, remove the Obsoletes: tag. Do not forget to add explicit conflicts with the other package if nessessary.
info plasma5-nm-connect-pptp-5.12.5-alt1.S1.x86_64 The package obsoletes the package kf5-plasma-nm-connect-pptp-5.11.5-alt1.S1.x86_64, but the package kf5-plasma-nm-connect-pptp-5.11.5-alt1.S1.x86_64 is still alive and in the repository. Ask its maintainer to remove it, or, if it should not be removed, remove the Obsoletes: tag. Do not forget to add explicit conflicts with the other package if nessessary.
info plasma5-nm-connect-ssh-5.12.5-alt1.S1.x86_64 The package obsoletes the package kf5-plasma-nm-connect-ssh-5.11.5-alt1.S1.x86_64, but the package kf5-plasma-nm-connect-ssh-5.11.5-alt1.S1.x86_64 is still alive and in the repository. Ask its maintainer to remove it, or, if it should not be removed, remove the Obsoletes: tag. Do not forget to add explicit conflicts with the other package if nessessary.
info plasma5-nm-connect-sstp-5.12.5-alt1.S1.x86_64 The package obsoletes the package kf5-plasma-nm-connect-sstp-5.11.5-alt1.S1.x86_64, but the package kf5-plasma-nm-connect-sstp-5.11.5-alt1.S1.x86_64 is still alive and in the repository. Ask its maintainer to remove it, or, if it should not be removed, remove the Obsoletes: tag. Do not forget to add explicit conflicts with the other package if nessessary.
info plasma5-nm-connect-strongswan-5.12.5-alt1.S1.x86_64 The package obsoletes the package kf5-plasma-nm-connect-strongswan-5.11.5-alt1.S1.x86_64, but the package kf5-plasma-nm-connect-strongswan-5.11.5-alt1.S1.x86_64 is still alive and in the repository. Ask its maintainer to remove it, or, if it should not be removed, remove the Obsoletes: tag. Do not forget to add explicit conflicts with the other package if nessessary.
info plasma5-nm-connect-vpnc-5.12.5-alt1.S1.x86_64 The package obsoletes the package kf5-plasma-nm-connect-vpnc-5.11.5-alt1.S1.x86_64, but the package kf5-plasma-nm-connect-vpnc-5.11.5-alt1.S1.x86_64 is still alive and in the repository. Ask its maintainer to remove it, or, if it should not be removed, remove the Obsoletes: tag. Do not forget to add explicit conflicts with the other package if nessessary.
info plasma5-nm-maxi-5.12.5-alt1.S1.noarch The package obsoletes the package kf5-plasma-nm-maxi-5.11.5-alt1.S1.noarch, but the package kf5-plasma-nm-maxi-5.11.5-alt1.S1.noarch is still alive and in the repository. Ask its maintainer to remove it, or, if it should not be removed, remove the Obsoletes: tag. Do not forget to add explicit conflicts with the other package if nessessary.
info plasma5-pa-5.12.5-alt1.S1.x86_64 The package obsoletes the package kf5-plasma-pa-5.11.5-alt1.S1.x86_64, but the package kf5-plasma-pa-5.11.5-alt1.S1.x86_64 is still alive and in the repository. Ask its maintainer to remove it, or, if it should not be removed, remove the Obsoletes: tag. Do not forget to add explicit conflicts with the other package if nessessary.
info plasma5-polkit-kde-agent-5.12.5-alt1.S1.x86_64 The package obsoletes the package kf5-polkit-kde-agent-5.11.5-alt1.S1.x86_64, but the package kf5-polkit-kde-agent-5.11.5-alt1.S1.x86_64 is still alive and in the repository. Ask its maintainer to remove it, or, if it should not be removed, remove the Obsoletes: tag. Do not forget to add explicit conflicts with the other package if nessessary.
info plasma5-sddm-kcm-5.12.5-alt1.S1.x86_64 The package obsoletes the package kf5-sddm-kcm-5.11.5-alt1.S1.x86_64, but the package kf5-sddm-kcm-5.11.5-alt1.S1.x86_64 is still alive and in the repository. Ask its maintainer to remove it, or, if it should not be removed, remove the Obsoletes: tag. Do not forget to add explicit conflicts with the other package if nessessary.
info plasma5-sdk-5.12.5-alt1.S1.x86_64 The package obsoletes the package kf5-plasma-sdk-5.11.5-alt1.S1.x86_64, but the package kf5-plasma-sdk-5.11.5-alt1.S1.x86_64 is still alive and in the repository. Ask its maintainer to remove it, or, if it should not be removed, remove the Obsoletes: tag. Do not forget to add explicit conflicts with the other package if nessessary.
info plasma5-user-manager-5.12.5-alt1.S1.x86_64 The package obsoletes the package kf5-user-manager-5.11.5-alt1.S1.x86_64, but the package kf5-user-manager-5.11.5-alt1.S1.x86_64 is still alive and in the repository. Ask its maintainer to remove it, or, if it should not be removed, remove the Obsoletes: tag. Do not forget to add explicit conflicts with the other package if nessessary.
info plasma5-vault-5.12.5-alt1.S1.x86_64 The package obsoletes the package kf5-plasma-vault-5.11.5-alt1.S1.x86_64, but the package kf5-plasma-vault-5.11.5-alt1.S1.x86_64 is still alive and in the repository. Ask its maintainer to remove it, or, if it should not be removed, remove the Obsoletes: tag. Do not forget to add explicit conflicts with the other package if nessessary.
info plasma5-workspace-wallpapers-5.12.3-alt1.S1.noarch The package obsoletes the package kf5-plasma-workspace-wallpapers-5.5.4-alt1.noarch, but the package kf5-plasma-workspace-wallpapers-5.5.4-alt1.noarch is still alive and in the repository. Ask its maintainer to remove it, or, if it should not be removed, remove the Obsoletes: tag. Do not forget to add explicit conflicts with the other package if nessessary.
info pve-spice-client-1.2.0-alt1.S1.x86_64 The package obsoletes the package spice-ec-1.0.1-alt1.S1.x86_64, but the package spice-ec-1.0.1-alt1.S1.x86_64 is still alive and in the repository. Ask its maintainer to remove it, or, if it should not be removed, remove the Obsoletes: tag. Do not forget to add explicit conflicts with the other package if nessessary.
info python-module-telebot-3.2.0-alt1.noarch The package obsoletes the package python-module-pytelegrambotapi-3.2.0-alt1.noarch, but the package python-module-pytelegrambotapi-3.2.0-alt1.noarch is still alive and in the repository. Ask its maintainer to remove it, or, if it should not be removed, remove the Obsoletes: tag. Do not forget to add explicit conflicts with the other package if nessessary.
info reaver-t6x-1.6.3-alt1.x86_64 The package obsoletes the package reaver-1.4-alt1.x86_64, but the package reaver-1.4-alt1.x86_64 is still alive and in the repository. Ask its maintainer to remove it, or, if it should not be removed, remove the Obsoletes: tag. Do not forget to add explicit conflicts with the other package if nessessary.
info rpm-plugin-hdrcache-4.13.0.1-alt1.1.x86_64 The package obsoletes the package rpmhdrmemcache-0.1.2-alt3.1.x86_64, but the package rpmhdrmemcache-0.1.2-alt3.1.x86_64 is still alive and in the repository. Ask its maintainer to remove it, or, if it should not be removed, remove the Obsoletes: tag. Do not forget to add explicit conflicts with the other package if nessessary.
info scsitarget-utils-1.0.62-alt1.x86_64 The package obsoletes the package tgt-1.0.42-alt1.x86_64, but the package tgt-1.0.42-alt1.x86_64 is still alive and in the repository. Ask its maintainer to remove it, or, if it should not be removed, remove the Obsoletes: tag. Do not forget to add explicit conflicts with the other package if nessessary.
info tcl-tktray-1.3.9-alt1.x86_64 The package obsoletes the package tcl-tksystray-0.2-alt2.qa1.x86_64, but the package tcl-tksystray-0.2-alt2.qa1.x86_64 is still alive and in the repository. Ask its maintainer to remove it, or, if it should not be removed, remove the Obsoletes: tag. Do not forget to add explicit conflicts with the other package if nessessary.
info telepathy-rakia-0.8.0-alt1.x86_64 The package obsoletes the package telepathy-sofiasip-0.6.8-alt1.x86_64, but the package telepathy-sofiasip-0.6.8-alt1.x86_64 is still alive and in the repository. Ask its maintainer to remove it, or, if it should not be removed, remove the Obsoletes: tag. Do not forget to add explicit conflicts with the other package if nessessary.
info telepathy-rakia-devel-0.8.0-alt1.x86_64 The package obsoletes the package telepathy-sofiasip-devel-0.6.8-alt1.x86_64, but the package telepathy-sofiasip-devel-0.6.8-alt1.x86_64 is still alive and in the repository. Ask its maintainer to remove it, or, if it should not be removed, remove the Obsoletes: tag. Do not forget to add explicit conflicts with the other package if nessessary.

generated by repocop at Mon May 21 04:43:14 2018