Repocop reports by test

  Status rpm id message
fail libgnustep-gsweb-devel-1.3.0-alt2.svn20131221.x86_64 file or symlink /usr/include/WOExtensions is a directory in package libsope-devel-3.2.10-alt2.x86_64. Moreover, the packages have no explicit conflicts on each other. It is very bad, because simultaneous installaion of those packages, if not prevented by file conflicts, can produce uninspected results. You should add explicit conflicts, or, if conflicts are avoidable, consider using alternatives.

generated by repocop at Tue Feb 13 06:37:52 2018