Repocop reports by test

  status rpm id message
info GraphicsMagick-1.3.30-alt2.1.src GraphicsMagick-ImageMagick-compat: non-strict dependency on GraphicsMagick-nox
info LibreOffice-6.3.0.3-alt4.src LibreOffice-gtk2: non-strict dependency on LibreOffice
LibreOffice-gtk3: non-strict dependency on LibreOffice
LibreOffice-qt5: non-strict dependency on LibreOffice
LibreOffice-kde5: non-strict dependency on LibreOffice
LibreOffice-extensions: non-strict dependency on LibreOffice
LibreOffice-langpack-ru: non-strict dependency on LibreOffice
LibreOffice-langpack-be: non-strict dependency on LibreOffice
LibreOffice-langpack-de: non-strict dependency on LibreOffice
LibreOffice-langpack-fr: non-strict dependency on LibreOffice
LibreOffice-langpack-uk: non-strict dependency on LibreOffice
LibreOffice-langpack-pt-BR: non-strict dependency on LibreOffice
LibreOffice-langpack-es: non-strict dependency on LibreOffice
LibreOffice-langpack-kk: non-strict dependency on LibreOffice
LibreOffice-langpack-tt: non-strict dependency on LibreOffice
LibreOffice-extensions: non-strict dependency on LibreOffice-integrated
LibreOffice-langpack-ru: non-strict dependency on LibreOffice-integrated
LibreOffice-langpack-be: non-strict dependency on LibreOffice-integrated
LibreOffice-langpack-de: non-strict dependency on LibreOffice-integrated
LibreOffice-langpack-fr: non-strict dependency on LibreOffice-integrated
LibreOffice-langpack-uk: non-strict dependency on LibreOffice-integrated
LibreOffice-langpack-pt-BR: non-strict dependency on LibreOffice-integrated
LibreOffice-langpack-es: non-strict dependency on LibreOffice-integrated
LibreOffice-langpack-kk: non-strict dependency on LibreOffice-integrated
LibreOffice-langpack-tt: non-strict dependency on LibreOffice-integrated
info LibreOffice-still-6.3.6.2-alt3.src LibreOffice-still-gtk2: non-strict dependency on LibreOffice-still-integrated
LibreOffice-still-gtk3: non-strict dependency on LibreOffice-still-integrated
LibreOffice-still-qt5: non-strict dependency on LibreOffice-still-integrated
LibreOffice-still-kde5: non-strict dependency on LibreOffice-still-integrated
LibreOffice-still-extensions: non-strict dependency on LibreOffice-still-integrated
LibreOffice-still-langpack-ru: non-strict dependency on LibreOffice-still-integrated
LibreOffice-still-langpack-be: non-strict dependency on LibreOffice-still-integrated
LibreOffice-still-langpack-de: non-strict dependency on LibreOffice-still-integrated
LibreOffice-still-langpack-fr: non-strict dependency on LibreOffice-still-integrated
LibreOffice-still-langpack-uk: non-strict dependency on LibreOffice-still-integrated
LibreOffice-still-langpack-pt-BR: non-strict dependency on LibreOffice-still-integrated
LibreOffice-still-langpack-es: non-strict dependency on LibreOffice-still-integrated
LibreOffice-still-langpack-kk: non-strict dependency on LibreOffice-still-integrated
LibreOffice-still-langpack-tt: non-strict dependency on LibreOffice-still-integrated
info LogAnalyzer-4.1.7-alt2.src LogAnalyzer-apache2: non-strict dependency on LogAnalyzer-php7
info akonadi-1.13.1-alt0.6.src akonadi: non-strict dependency on akonadi-database-1-sqlite
akonadi: non-strict dependency on akonadi-database-3-sqlite3
akonadi: non-strict dependency on akonadi-database-5-postgresql
akonadi: non-strict dependency on akonadi-database-8-mysql
info alsaplayer-0.99.80-alt11.3.src alsaplayer: non-strict dependency on alsaplayer-interface-daemon
alsaplayer: non-strict dependency on alsaplayer-interface-gtk
alsaplayer: non-strict dependency on alsaplayer-interface-text
alsaplayer: non-strict dependency on alsaplayer-interface-xosd
alsaplayer: non-strict dependency on alsaplayer-reader-file
alsaplayer: non-strict dependency on alsaplayer-reader-http
alsaplayer: non-strict dependency on alsaplayer-in-audiofile
alsaplayer: non-strict dependency on alsaplayer-in-cdda
alsaplayer: non-strict dependency on alsaplayer-in-flac
alsaplayer: non-strict dependency on alsaplayer-in-mad
alsaplayer: non-strict dependency on alsaplayer-in-mikmod
alsaplayer: non-strict dependency on alsaplayer-in-sndfile
alsaplayer: non-strict dependency on alsaplayer-in-vorbis
alsaplayer: non-strict dependency on alsaplayer-in-wav
alsaplayer: non-strict dependency on alsaplayer-out-alsa
alsaplayer: non-strict dependency on alsaplayer-out-esound
alsaplayer: non-strict dependency on alsaplayer-out-jack
alsaplayer: non-strict dependency on alsaplayer-out-nas
alsaplayer: non-strict dependency on alsaplayer-out-null
alsaplayer: non-strict dependency on alsaplayer-out-oss
alsaplayer-plugins: non-strict dependency on alsaplayer-scopes
alsaplayer-gui-common: non-strict dependency on alsaplayer-interface-daemon
alsaplayer-gui-common: non-strict dependency on alsaplayer-interface-gtk
alsaplayer-gui-common: non-strict dependency on alsaplayer-interface-text
alsaplayer-gui-common: non-strict dependency on alsaplayer-interface-xosd
info altlinux-freedesktop-menu-0.67-alt1.src altlinux-freedesktop-menu-xfce: non-strict dependency on altlinux-freedesktop-menu-nested-menu
altlinux-freedesktop-menu-enlightenment: non-strict dependency on altlinux-freedesktop-menu-nested-menu
altlinux-freedesktop-menu-lxde: non-strict dependency on altlinux-freedesktop-menu-nested-menu
altlinux-freedesktop-menu-mate: non-strict dependency on altlinux-freedesktop-menu-nested-menu
altlinux-freedesktop-menu-gnome3: non-strict dependency on altlinux-freedesktop-menu-nested-menu
altlinux-freedesktop-menu-cinnamon: non-strict dependency on altlinux-freedesktop-menu-nested-menu
altlinux-freedesktop-menu-kde4: non-strict dependency on altlinux-freedesktop-menu-nested-menu
altlinux-freedesktop-menu-generic: non-strict dependency on altlinux-freedesktop-menu-nested-menu
altlinux-freedesktop-menu-xfce: non-strict dependency on altlinux-freedesktop-menu-shallow-menu
altlinux-freedesktop-menu-enlightenment: non-strict dependency on altlinux-freedesktop-menu-shallow-menu
altlinux-freedesktop-menu-lxde: non-strict dependency on altlinux-freedesktop-menu-shallow-menu
altlinux-freedesktop-menu-mate: non-strict dependency on altlinux-freedesktop-menu-shallow-menu
altlinux-freedesktop-menu-gnome3: non-strict dependency on altlinux-freedesktop-menu-shallow-menu
altlinux-freedesktop-menu-cinnamon: non-strict dependency on altlinux-freedesktop-menu-shallow-menu
altlinux-freedesktop-menu-kde4: non-strict dependency on altlinux-freedesktop-menu-shallow-menu
altlinux-freedesktop-menu-generic: non-strict dependency on altlinux-freedesktop-menu-shallow-menu
altlinux-freedesktop-menu-xfce: non-strict dependency on altlinux-freedesktop-menu-mate-like-menu
altlinux-freedesktop-menu-enlightenment: non-strict dependency on altlinux-freedesktop-menu-mate-like-menu
altlinux-freedesktop-menu-lxde: non-strict dependency on altlinux-freedesktop-menu-mate-like-menu
altlinux-freedesktop-menu-mate: non-strict dependency on altlinux-freedesktop-menu-mate-like-menu
altlinux-freedesktop-menu-gnome3: non-strict dependency on altlinux-freedesktop-menu-mate-like-menu
altlinux-freedesktop-menu-cinnamon: non-strict dependency on altlinux-freedesktop-menu-mate-like-menu
altlinux-freedesktop-menu-kde4: non-strict dependency on altlinux-freedesktop-menu-mate-like-menu
altlinux-freedesktop-menu-generic: non-strict dependency on altlinux-freedesktop-menu-mate-like-menu
info apache2-2.4.43-alt1.src apache2: non-strict dependency on apache2-cgi-bin
apache2: non-strict dependency on apache2-html
apache2: non-strict dependency on apache2-icons
apache2: non-strict dependency on apache2-ab
apache2: non-strict dependency on apache2-htpasswd
apache2-base: non-strict dependency on apache2-httpd-worker
apache2-base: non-strict dependency on apache2-httpd-prefork
apache2-base: non-strict dependency on apache2-httpd-event
apache2-docs: non-strict dependency on apache2-base
apache2-mods: non-strict dependency on apache2-httpd-worker
apache2-mods: non-strict dependency on apache2-httpd-prefork
apache2-mods: non-strict dependency on apache2-httpd-event
apache2-devel: non-strict dependency on apache2-httpd-worker
apache2-mod_ssl: non-strict dependency on apache2-httpd-worker
apache2-mod_ldap: non-strict dependency on apache2-httpd-worker
apache2-mod_cache_disk: non-strict dependency on apache2-httpd-worker
apache2-suexec: non-strict dependency on apache2-httpd-worker
apache2-devel: non-strict dependency on apache2-httpd-prefork
apache2-mod_ssl: non-strict dependency on apache2-httpd-prefork
apache2-mod_ldap: non-strict dependency on apache2-httpd-prefork
apache2-mod_cache_disk: non-strict dependency on apache2-httpd-prefork
apache2-suexec: non-strict dependency on apache2-httpd-prefork
apache2-devel: non-strict dependency on apache2-httpd-event
apache2-mod_ssl: non-strict dependency on apache2-httpd-event
apache2-mod_ldap: non-strict dependency on apache2-httpd-event
apache2-mod_cache_disk: non-strict dependency on apache2-httpd-event
apache2-suexec: non-strict dependency on apache2-httpd-event
apache2-manual: non-strict dependency on apache2-docs
apache2-cgi-bin-test-cgi: non-strict dependency on apache2-datadirs
apache2-cgi-bin-printenv: non-strict dependency on apache2-datadirs
apache2-mod_cache_disk: non-strict dependency on apache2-htcacheclean
apache2-htcacheclean: non-strict dependency on apache2-mod_cache_disk
apache2-htcacheclean: non-strict dependency on apache2-htcacheclean-control
info archaius-0.7.3-alt1_9jpp8.src archaius-zookeeper: non-strict dependency on archaius-core
info bacula9-9.6.3-alt1.src bacula9: non-strict dependency on bacula9-director-mysql
bacula9: non-strict dependency on bacula9-director-sqlite3
bacula9: non-strict dependency on bacula9-director-postgresql
baculum9-apache2: non-strict dependency on baculum9-mysql
baculum9-apache2: non-strict dependency on baculum9-sqlite3
baculum9-apache2: non-strict dependency on baculum9-postgresql
info celestia-1.6.9.git-alt2.src celestia-common: non-strict dependency on celestia-qt
celestia-common: non-strict dependency on celestia-gtk
celestia-common: non-strict dependency on celestia-glut
info courier-maildrop-2.8.4-alt0.3.src courier-maildrop: non-strict dependency on courier-maildrop-utils
info emacs26-26.3-alt12.src emacs26-common: non-strict dependency on emacs26-nox
emacs26-common: non-strict dependency on emacs26-X11-athena
emacs26-common: non-strict dependency on emacs26-X11-motif
emacs26-common: non-strict dependency on emacs26-X11-gtk
emacs26-common: non-strict dependency on emacs26-X11-gtk3
emacs26-common: non-strict dependency on emacs26-speedbar
emacs26-common: non-strict dependency on emacs26-tramp
emacs26-X11: non-strict dependency on emacs26-X11-athena
emacs26-X11: non-strict dependency on emacs26-X11-motif
emacs26-X11: non-strict dependency on emacs26-X11-gtk
emacs26-X11: non-strict dependency on emacs26-X11-gtk3
info erlang-21.3.6-alt3.src erlang: non-strict dependency on erlang-otp
erlang-odbc-devel: non-strict dependency on erlang-odbc
erlang-common_test-devel: non-strict dependency on erlang-common_test
erlang-otp-devel: non-strict dependency on erlang-otp
info fidoconf-1.9.20190311C-alt1.src fidoconf-devel: non-strict dependency on fidoconf-devel-libs-shared
fidoconf-devel: non-strict dependency on fidoconf-devel-libs-static
info firmware-alsa-sof-1.4.2-alt1.src firmware-alsa-sof-debug: non-strict dependency on firmware-alsa-sof
info fortune-mod-1.99.1-alt5.qa3.src fortunes: non-strict dependency on fortune
fortunes-offensive: non-strict dependency on fortune
info freeradius-3.0.21-alt1.src freeradius-utils: non-strict dependency on freeradius-common
info glib2-2.64.4-alt1.src libgio-devel: non-strict dependency on glib2-tests
info h5py-2.10.0-alt2.src python3-module-h5py: non-strict dependency on python3-module-h5py-tests
info huskylib-1.9.20190311C-alt1.src huskylib-devel: non-strict dependency on huskylib-devel-libs-shared
huskylib-devel: non-strict dependency on huskylib-devel-libs-static
info imsettings-1.8.2-alt1_1.src imsettings: non-strict dependency on imsettings-qt
imsettings: non-strict dependency on imsettings-xfce
imsettings: non-strict dependency on imsettings-lxde
imsettings: non-strict dependency on imsettings-mate
imsettings: non-strict dependency on imsettings-cinnamon
info installer-distro-token-desktop-0.1.1-alt5.src installer-distro-token-desktop-stage2: non-strict dependency on installer-feature-token-default
installer-distro-token-desktop-stage2: non-strict dependency on installer-feature-token-rutokenecp
installer-distro-token-desktop-stage2: non-strict dependency on installer-feature-token-p11-kit-proxy
installer-distro-token-desktop-live: non-strict dependency on installer-feature-token-default
installer-distro-token-desktop-live: non-strict dependency on installer-feature-token-rutokenecp
installer-distro-token-desktop-live: non-strict dependency on installer-feature-token-p11-kit-proxy
info kde4-smplayer-16.11.0.8242-alt1.src kde4-smplayer: non-strict dependency on kde4-smplayer-backend-2-mpv
kde4-smplayer: non-strict dependency on kde4-smplayer-backend-4-mplayer
info kde5-akonadi-19.12.3-alt1.src kde5-akonadi: non-strict dependency on kde5-akonadi-database-1-sqlite
kde5-akonadi: non-strict dependency on kde5-akonadi-database-3-sqlite3
kde5-akonadi: non-strict dependency on kde5-akonadi-database-5-postgresql
kde5-akonadi: non-strict dependency on kde5-akonadi-database-8-mysql
info kde5-smplayer-19.10.2.9245-alt1.src kde5-smplayer: non-strict dependency on kde5-smplayer-backend-2-mpv
kde5-smplayer: non-strict dependency on kde5-smplayer-backend-4-mplayer
info libgtk-engines-default-2.20.2-alt3.1.src libgtk-engines-default: non-strict dependency on gtk2-theme-crux
libgtk-engines-default: non-strict dependency on gtk2-theme-mist
libgtk-engines-default: non-strict dependency on gtk2-theme-clearlooks
libgtk-engines-default: non-strict dependency on gtk2-theme-thinice
libgtk-engines-default: non-strict dependency on gtk2-theme-industrial
info lxde-common-0.99.2-alt4.src lxde-common: non-strict dependency on lxde-settings-upstream
info maxima-5.43.2-alt1.src maxima-common: non-strict dependency on maxima-bin-clisp
maxima-common: non-strict dependency on maxima-bin-sbcl
info mnogosearch-3.3.14-alt2.1.src mnogosearch: non-strict dependency on mnogosearch-multidb
mnogosearch: non-strict dependency on mnogosearch-mysql
mnogosearch: non-strict dependency on mnogosearch-pgsql
mnogosearch: non-strict dependency on mnogosearch-sqlite3
mnogosearch: non-strict dependency on mnogosearch-odbc
info moc-2.6.0-alt0.5.src moc-player: non-strict dependency on moc-plugin-ffmpeg
moc-player: non-strict dependency on moc-plugin-flac
moc-player: non-strict dependency on moc-plugin-modplug
moc-player: non-strict dependency on moc-plugin-mp3
moc-player: non-strict dependency on moc-plugin-musepack
moc-player: non-strict dependency on moc-plugin-sndfile
moc-player: non-strict dependency on moc-plugin-speex
moc-player: non-strict dependency on moc-plugin-timidity
moc-player: non-strict dependency on moc-plugin-vorbis
moc-player: non-strict dependency on moc-plugin-wavpack
info mono-5.20.1.19-alt5.src mono-winfx: non-strict dependency on mono-devel
mono-winfx: non-strict dependency on mono-extras
mono-reactive-winforms: non-strict dependency on mono-winfx
mono-dyndata: non-strict dependency on mono-mvc
mono-mvc: non-strict dependency on mono-devel
mono-mvc: non-strict dependency on mono-extras
mono-mvc: non-strict dependency on mono-winforms
mono-mvc: non-strict dependency on mono-wcf
mono-wcf: non-strict dependency on mono-mvc
mono-mvc: non-strict dependency on mono-web
mono-mvc: non-strict dependency on mono-data
mono-dyndata: non-strict dependency on mono-devel
mono-dyndata: non-strict dependency on mono-web
mono-dyndata: non-strict dependency on mono-data
mono-locale-extras: non-strict dependency on mono-devel
mono-extras: non-strict dependency on mono-devel
mono-reactive: non-strict dependency on mono-devel
mono-reactive-winforms: non-strict dependency on mono-devel
mono-winforms: non-strict dependency on mono-devel
mono-wcf: non-strict dependency on mono-devel
mono-web: non-strict dependency on mono-devel
mono-data: non-strict dependency on mono-devel
mono-data-sqlite: non-strict dependency on mono-devel
mono-data-oracle: non-strict dependency on mono-devel
mono-monodoc: non-strict dependency on mono-devel
mono-nunit: non-strict dependency on mono-devel
mono-extras: non-strict dependency on mono-winforms
mono-wcf: non-strict dependency on mono-extras
mono-extras: non-strict dependency on mono-data
mono-reactive-winforms: non-strict dependency on mono-winforms
mono-winforms: non-strict dependency on mono-web
mono-web: non-strict dependency on mono-winforms
mono-winforms: non-strict dependency on mono-data
mono-wcf: non-strict dependency on mono-web
mono-web: non-strict dependency on mono-wcf
mono-wcf: non-strict dependency on mono-data
mono-data: non-strict dependency on mono-wcf
mono-web: non-strict dependency on mono-data
mono-data: non-strict dependency on mono-web
mono-web: non-strict dependency on mono-data-sqlite
mono-nunit: non-strict dependency on mono-web
mono-data-sqlite: non-strict dependency on mono-data
mono-data-oracle: non-strict dependency on mono-data
info mutt-1.10.1-alt2.src mutt: non-strict dependency on mutt-Nano
mutt: non-strict dependency on mutt-default
mutt: non-strict dependency on mutt-Mini
mutt: non-strict dependency on mutt-Maxi
info ncurses-6.1.20180407-alt2.src libncursesw-devel: non-strict dependency on libncurses++-devel
info net-snmp35-5.8-alt1.src net-snmp-config: non-strict dependency on libnet-snmp35
info newt52-0.52.16-alt1.src libnewt-devel-static: non-strict dependency on libnewt-devel
info openbox-3.6.1-alt5.src openbox: non-strict dependency on openbox-base
openbox: non-strict dependency on openbox-autostart
libopenbox: non-strict dependency on openbox-theme-Clearlooks
openbox-themes: non-strict dependency on openbox-theme-Artwiz-boxed
openbox-themes: non-strict dependency on openbox-theme-Bear2
openbox-themes: non-strict dependency on openbox-theme-Clearlooks
openbox-themes: non-strict dependency on openbox-theme-Clearlooks-3.4
openbox-themes: non-strict dependency on openbox-theme-Clearlooks-Olive
openbox-themes: non-strict dependency on openbox-theme-Mikachu
openbox-themes: non-strict dependency on openbox-theme-Natura
openbox-themes: non-strict dependency on openbox-theme-Onyx
openbox-themes: non-strict dependency on openbox-theme-Onyx-Citrus
openbox-themes: non-strict dependency on openbox-theme-Orang
openbox-themes: non-strict dependency on openbox-theme-Syscrash
info osec-1.3.0-alt1.src osec-cronjob: non-strict dependency on osec-mailreport
osec-mailreport: non-strict dependency on osec-cronjob
info ossec-hids-3.1.0-alt2.src ossec-hids-hybrid: non-strict dependency on ossec-hids-agent
ossec-hids-hybrid: non-strict dependency on ossec-hids-server
info pcsx2-1.6.0-alt5.src pcsx2: non-strict dependency on pcsx2-plugin-cdvdnull
pcsx2: non-strict dependency on pcsx2-plugin-fwnull
pcsx2: non-strict dependency on pcsx2-plugin-gsdx
pcsx2: non-strict dependency on pcsx2-plugin-gsdx-legacy
pcsx2: non-strict dependency on pcsx2-plugin-usbnull
pcsx2: non-strict dependency on pcsx2-plugin-cdvdgigaherz
pcsx2: non-strict dependency on pcsx2-plugin-dev9ghzdrk
pcsx2: non-strict dependency on pcsx2-plugin-dev9null
pcsx2: non-strict dependency on pcsx2-plugin-onepad-legacy
pcsx2: non-strict dependency on pcsx2-plugin-onepad
pcsx2: non-strict dependency on pcsx2-plugin-spu2x
info pdsh-2.29-alt2.src pdsh: non-strict dependency on pdsh-rcmd-rsh
pdsh: non-strict dependency on pdsh-rcmd-ssh
pdsh: non-strict dependency on pdsh-rcmd-exec
info perl-Devel-REPL-1.003028-alt2_12.src perl-Devel-REPL: non-strict dependency on perl-Devel-REPL-Plugin-DDS
perl-Devel-REPL: non-strict dependency on perl-Devel-REPL-Plugin-LexEnv
perl-Devel-REPL: non-strict dependency on perl-Devel-REPL-Plugin-MultiLine-PPI
info php7-jpgraph-4.3.0-alt1.src php7-jpgraph-doc: non-strict dependency on php7-jpgraph
php7-jpgraph-examples-apache2: non-strict dependency on php7-jpgraph-examples
php7-jpgraph-doc-apache2: non-strict dependency on php7-jpgraph-doc
info plymouth-0.9.4-alt4.src plymouth-system-theme: non-strict dependency on plymouth-theme-fade-in
info podman-1.9.2-alt1.src podman-docker: non-strict dependency on podman-remote
info python-module-backports.ssl_match_hostname-3.5.0.1-alt1.1.1.src python-module-backports.ssl_match_hostname: non-strict dependency on python-module-backports
info python-module-dataflake.cache-1.4-alt1.2.src python-module-dataflake.cache: non-strict dependency on python-module-dataflake
python3-module-dataflake.cache: non-strict dependency on python3-module-dataflake
info python-module-pyftpdlib-1.5.5-alt1.src python-module-pyftpdlib-tests: non-strict dependency on python-module-pyftpdlib
info python-module-pyutilib-4.8-alt3.src python-module-pyutilib-autotest: non-strict dependency on python-module-pyutilib-component-core
python-module-pyutilib-autotest: non-strict dependency on python-module-pyutilib-misc
python-module-pyutilib-autotest: non-strict dependency on python-module-pyutilib-subprocess
python-module-pyutilib-autotest: non-strict dependency on python-module-pyutilib-th
python-module-pyutilib-excel: non-strict dependency on python-module-pyutilib-common
python-module-pyutilib-misc: non-strict dependency on python-module-pyutilib-common
python-module-pyutilib-component-app: non-strict dependency on python-module-pyutilib-component-config
python-module-pyutilib-component-executables: non-strict dependency on python-module-pyutilib-component-config
python-module-pyutilib-component-loader: non-strict dependency on python-module-pyutilib-component-config
python-module-pyutilib-services: non-strict dependency on python-module-pyutilib-component-config
python-module-pyutilib-workflow: non-strict dependency on python-module-pyutilib-component-config
python-module-pyutilib-workflow: non-strict dependency on python-module-pyutilib-component-core
python-module-pyutilib-component-executables: non-strict dependency on python-module-pyutilib-misc
python-module-pyutilib-services: non-strict dependency on python-module-pyutilib-component-executables
python-module-pyutilib-dev: non-strict dependency on python-module-pyutilib-subprocess
python-module-pyutilib-dev-tests: non-strict dependency on python-module-pyutilib-subprocess
python-module-pyutilib-th: non-strict dependency on python-module-pyutilib-misc
python-module-pyutilib-workflow: non-strict dependency on python-module-pyutilib-misc
python-module-pyutilib-subprocess: non-strict dependency on python-module-pyutilib-services
python-module-pyutilib-workflow: non-strict dependency on python-module-pyutilib-services
python-module-pyutilib-workflow: non-strict dependency on python-module-pyutilib-subprocess
info python3-module-Fabric-2.5.0-alt1.src python3-module-Fabric-tests: non-strict dependency on python3-module-Fabric
info python3-module-backports.ssl_match_hostname-3.7.0.1-alt1.src python3-module-backports.ssl_match_hostname: non-strict dependency on python3-module-backports
info python3-module-infrae.testbrowser-2.0.2-alt3.src python3-module-infrae.testbrowser: non-strict dependency on python3-module-infrae
info python3-module-lexicon-1.0.0-alt1.src python3-module-lexicon-tests: non-strict dependency on python3-module-lexicon
info python3-module-ore.xapian-0.5.0-alt3.src python3-module-ore.xapian: non-strict dependency on python3-module-ore
info python3-module-pyutilib-4.8-alt3.src python3-module-pyutilib-autotest: non-strict dependency on python3-module-pyutilib-component-core
python3-module-pyutilib-autotest: non-strict dependency on python3-module-pyutilib-misc
python3-module-pyutilib-autotest: non-strict dependency on python3-module-pyutilib-subprocess
python3-module-pyutilib-autotest: non-strict dependency on python3-module-pyutilib-th
python3-module-pyutilib-excel: non-strict dependency on python3-module-pyutilib-common
python3-module-pyutilib-misc: non-strict dependency on python3-module-pyutilib-common
python3-module-pyutilib-workflow: non-strict dependency on python3-module-pyutilib-component-config
python3-module-pyutilib-workflow: non-strict dependency on python3-module-pyutilib-component-core
python3-module-pyutilib-component-executables: non-strict dependency on python3-module-pyutilib-misc
python3-module-pyutilib-services: non-strict dependency on python3-module-pyutilib-component-executables
python3-module-pyutilib-dev: non-strict dependency on python3-module-pyutilib-subprocess
python3-module-pyutilib-dev-tests: non-strict dependency on python3-module-pyutilib-subprocess
python3-module-pyutilib-th: non-strict dependency on python3-module-pyutilib-misc
python3-module-pyutilib-workflow: non-strict dependency on python3-module-pyutilib-misc
python3-module-pyutilib-subprocess: non-strict dependency on python3-module-pyutilib-services
python3-module-pyutilib-workflow: non-strict dependency on python3-module-pyutilib-services
python3-module-pyutilib-workflow: non-strict dependency on python3-module-pyutilib-subprocess
info python3-module-scikits.fitting-0.7-alt4.src python3-module-scikits.fitting: non-strict dependency on python3-module-scikits
info python3-module-storm-0.21-alt3.src python3-module-storm: non-strict dependency on python3-module-storm-postgresql
info pyzy-0.1.0-alt5.src pyzy: non-strict dependency on pyzy-db-open-phrase
pyzy: non-strict dependency on pyzy-db-android
info qtcurve-1.9.1-alt3.src qtcurve: non-strict dependency on gtk2-themes-qtcurve
qtcurve: non-strict dependency on qt5-styles-qtcurve
qtcurve: non-strict dependency on kf5-styles-qtcurve
info ruby-gnome2-3.4.3-alt1.src ruby-gnome2: non-strict dependency on gem-atk
ruby-gnome2: non-strict dependency on gem-atk-no-gi
ruby-gnome2: non-strict dependency on gem-cairo-gobject
ruby-gnome2: non-strict dependency on gem-clutter
ruby-gnome2: non-strict dependency on gem-clutter-gdk
ruby-gnome2: non-strict dependency on gem-clutter-gstreamer
ruby-gnome2: non-strict dependency on gem-clutter-gtk
ruby-gnome2: non-strict dependency on gem-gdk3
ruby-gnome2: non-strict dependency on gem-gdk4
ruby-gnome2: non-strict dependency on gem-gdk-pixbuf2
ruby-gnome2: non-strict dependency on gem-gdk-pixbuf2-no-gi
ruby-gnome2: non-strict dependency on gem-gegl
ruby-gnome2: non-strict dependency on gem-gio2
ruby-gnome2: non-strict dependency on gem-glib2
ruby-gnome2: non-strict dependency on gem-gnumeric
ruby-gnome2: non-strict dependency on gem-gobject-introspection
ruby-gnome2: non-strict dependency on gem-goffice
ruby-gnome2: non-strict dependency on gem-gsf
ruby-gnome2: non-strict dependency on gem-gstreamer
ruby-gnome2: non-strict dependency on gem-gtk2
ruby-gnome2: non-strict dependency on gem-gtk3
ruby-gnome2: non-strict dependency on gem-gtk3-no-gi
ruby-gnome2: non-strict dependency on gem-gtk4
ruby-gnome2: non-strict dependency on gem-gtksourceview2
ruby-gnome2: non-strict dependency on gem-gtksourceview3
ruby-gnome2: non-strict dependency on gem-gtksourceview3-no-gi
ruby-gnome2: non-strict dependency on gem-gtksourceview4
ruby-gnome2: non-strict dependency on gem-gvlc
ruby-gnome2: non-strict dependency on gem-pango
ruby-gnome2: non-strict dependency on gem-pango-no-gi
ruby-gnome2: non-strict dependency on gem-poppler
ruby-gnome2: non-strict dependency on gem-poppler-no-gi
ruby-gnome2: non-strict dependency on gem-rsvg2
ruby-gnome2: non-strict dependency on gem-rsvg2-no-gi
ruby-gnome2: non-strict dependency on gem-vte
ruby-gnome2: non-strict dependency on gem-vte3
ruby-gnome2: non-strict dependency on gem-vte3-no-gi
ruby-gnome2: non-strict dependency on gem-webkit-gtk
ruby-gnome2: non-strict dependency on gem-webkit-gtk2
ruby-gnome2: non-strict dependency on gem-webkit2-gtk
info ruby-mustermann-1.1.1-alt1.src ruby-mustermann: non-strict dependency on gem-mustermann
ruby-mustermann: non-strict dependency on gem-mustermann-contrib
info samba-4.11.9-alt2.src samba-dc-common: non-strict dependency on samba-dc
samba-dc-common: non-strict dependency on samba-dc-mitkrb5
samba-winbind-common: non-strict dependency on samba-dc
samba-winbind-common: non-strict dependency on samba-winbind
info shippy-1.5.0-alt1_1.src shippy-common: non-strict dependency on shippy
shippy-common: non-strict dependency on shippy-allegro
info smapi-2.5.20190311C-alt1.src smapi-devel: non-strict dependency on smapi-devel-libs-shared
smapi-devel: non-strict dependency on smapi-devel-libs-static
info ssh-provider-gostcrypto-1.0-alt2.src ssh-provider-openssh-4-gostcrypto: non-strict dependency on ssh-provider-openssh-clients-4-gostcrypto
ssh-provider-openssh-4-gostcrypto: non-strict dependency on ssh-provider-openssh-server-4-gostcrypto
ssh-provider-openssh-clients-4-gostcrypto: non-strict dependency on ssh-provider-openssh-common-4-gostcrypto
ssh-provider-openssh-askpass-common-4-gostcrypto: non-strict dependency on ssh-provider-openssh-common-4-gostcrypto
ssh-provider-openssh-server-4-gostcrypto: non-strict dependency on ssh-provider-openssh-server-control-4-gostcrypto
ssh-provider-openssh-server-control-4-gostcrypto: non-strict dependency on ssh-provider-openssh-common-4-gostcrypto
info ssh-provider-openssh-1.0-alt2.src ssh-provider-openssh-8-openssh: non-strict dependency on ssh-provider-openssh-clients-8-openssh
ssh-provider-openssh-8-openssh: non-strict dependency on ssh-provider-openssh-server-8-openssh
ssh-provider-openssh-clients-8-openssh: non-strict dependency on ssh-provider-openssh-common-8-openssh
ssh-provider-openssh-askpass-common-8-openssh: non-strict dependency on ssh-provider-openssh-common-8-openssh
ssh-provider-openssh-server-8-openssh: non-strict dependency on ssh-provider-openssh-server-control-8-openssh
ssh-provider-openssh-server-control-8-openssh: non-strict dependency on ssh-provider-openssh-common-8-openssh
info stargazer-2.407.cvs20100811-alt6.src stargazer: non-strict dependency on stargazer-mod_store_files
stargazer: non-strict dependency on stargazer-mod_store_mysql
stargazer: non-strict dependency on stargazer-mod_store_postgresql
stargazer: non-strict dependency on stargazer-mod_store_firebird
info state-change-notify-0.1.0-alt3.src state-change-notify-postfix: non-strict dependency on state-change-notify-mail
state-change-notify-mail: non-strict dependency on state-change-notify-postfix
info sysklogd-1.6.0-alt1.src klogd: non-strict dependency on syslogd
info transmission-2.94-alt5.src transmission: non-strict dependency on transmission-gtk
transmission: non-strict dependency on transmission-qt
info vim-8.2.0011-alt2.src vim-common: non-strict dependency on vim-enhanced
vim-common: non-strict dependency on vim-console
vim-common: non-strict dependency on vim-X11
vimtutor: non-strict dependency on vim-enhanced
vimtutor: non-strict dependency on vim-console
vimtutor: non-strict dependency on vim-X11
vim-X11: non-strict dependency on vim-X11-gnome2
vim-X11: non-strict dependency on vim-X11-gtk2
vim-X11: non-strict dependency on vim-X11-neXtaw
info wxGTK-2.8.12-alt1.svn20131012.5.src wxGTK-examples: non-strict dependency on libwxGTK-devel
info xboard-4.9.1-alt1.src xboard: non-strict dependency on xboard-theme-default
info xscreensaver-5.44-alt1.src xscreensaver: non-strict dependency on xscreensaver-hacks
xscreensaver: non-strict dependency on xscreensaver-hacks-gl

generated by repocop at Sat Jul 11 04:31:09 2020