Repocop reports by test

  status rpm id message
warn adobe-flash-player-32-alt114.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn adobe-flash-player-ppapi-32-alt112.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn akonadi-1.13.1-alt0.6.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn apt-indicator-0.3.16-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn bumblebee-3.2.1-alt11.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn efibootmgr-17-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn fontconfig-2.13.1-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn gd3-2.3.0-alt2.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn gpgme-1.13.1-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kde4-kid3-3.4.5-alt5.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kde4-kopete-17.08.3-alt5.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kde4pimlibs-4.14.11-alt10.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kde5-akonadi-19.12.3-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kde5-akonadi-calendar-19.12.3-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kde5-akonadi-calendar-tools-19.12.3-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kde5-akonadi-contacts-19.12.3-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kde5-akonadi-import-wizard-19.12.3-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kde5-akonadi-mime-19.12.3-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kde5-akonadi-notes-19.12.3-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kde5-akonadi-search-19.12.3-alt2.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kde5-akonadiconsole-19.12.3-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kde5-akregator-19.12.3-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kde5-analitza-19.12.3-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kde5-ark-19.12.3-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kde5-audiocd-kio-19.12.3-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kde5-baloo-widgets-19.12.3-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kde5-basket-2.49-alt4.git60e38c6.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kde5-bovo-19.12.3-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kde5-calendarsupport-19.12.3-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kde5-cantor-19.12.3-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kde5-connect-1.4-alt3.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kde5-digikam-6.4.0-alt3.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kde5-dolphin-19.12.3-alt3.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kde5-dolphin-plugins-19.12.3-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kde5-dragon-19.12.3-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kde5-eventviews-19.12.3-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kde5-ffmpegthumbs-19.12.3-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kde5-filelight-19.12.3-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kde5-granatier-19.12.3-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kde5-grantlee-editor-19.12.3-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kde5-grantleetheme-19.12.3-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kde5-gwenview-19.12.3-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kde5-incidenceeditor-19.12.3-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kde5-juk-19.12.3-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kde5-k3b-19.12.3-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kde5-kaccounts-integration-19.12.3-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kde5-kaccounts-providers-19.12.3-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kde5-kaddressbook-19.12.3-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kde5-kalarm-19.12.3-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kde5-kalarmcal-19.12.3-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kde5-kalgebra-19.12.3-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kde5-kalzium-19.12.3-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kde5-kamera-19.12.3-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kde5-kanagram-19.12.3-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kde5-kapptemplate-19.12.3-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kde5-kate-19.12.3-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kde5-katomic-19.12.3-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kde5-kblog-19.12.3-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kde5-kbruch-19.12.3-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kde5-kcalc-19.12.3-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kde5-kcalutils-19.12.3-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kde5-kcharselect-19.12.3-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kde5-kcron-19.12.3-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kde5-kdav-19.12.3-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kde5-kdebugsettings-19.12.3-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kde5-kdeedu-data-19.12.3-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kde5-kdf-19.12.3-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kde5-kdialog-19.12.3-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kde5-keditbookmarks-19.12.3-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kde5-kfind-19.12.3-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kde5-kfloppy-19.12.3-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kde5-kgeography-19.12.3-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kde5-kget-19.12.3-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kde5-kgpg-19.12.3-alt2.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kde5-khangman-19.12.3-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kde5-khelpcenter-19.12.3-alt2.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kde5-kidentitymanagement-19.12.3-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kde5-kigo-19.12.3-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kde5-kimap-19.12.3-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kde5-kio-extras-19.12.3-alt2.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kde5-kio-gdrive-1.2.7-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kde5-kitinerary-19.12.3-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kde5-kldap-19.12.3-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kde5-kleopatra-19.12.3-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kde5-kmag-19.12.3-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kde5-kmahjongg-19.12.3-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kde5-kmail-19.12.3-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kde5-kmail-account-wizard-19.12.3-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kde5-kmailtransport-19.12.3-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kde5-kmbox-19.12.3-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kde5-kmime-19.12.3-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kde5-kmines-19.12.3-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kde5-kmix-19.12.3-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kde5-kmousetool-19.12.3-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kde5-kmouth-19.12.3-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kde5-kmplot-19.12.3-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kde5-knavalbattle-19.12.3-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kde5-knetwalk-19.12.3-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kde5-knotes-19.12.3-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kde5-kolf-19.12.3-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kde5-kolourpaint-19.12.3-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kde5-kompare-19.12.3-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kde5-konqueror-19.12.3-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kde5-konsole-19.12.3-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kde5-kontact-19.12.3-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kde5-kontactinterface-19.12.3-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kde5-kopete-19.12.3-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kde5-korganizer-19.12.3-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kde5-kpat-18.04.3-alt3.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kde5-kpimtextedit-19.12.3-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kde5-kpkpass-19.12.3-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kde5-kqtquickcharts-19.12.3-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kde5-krdc-19.12.3-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kde5-krfb-19.12.3-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kde5-kross-interpreters-19.12.3-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kde5-kruler-19.12.3-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kde5-kshisen-19.12.3-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kde5-ksirk-19.12.3-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kde5-ksmtp-19.12.3-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kde5-kstars-3.3.6-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kde5-ksudoku-19.12.3-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kde5-ksystemlog-19.12.3-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kde5-kteatime-19.12.3-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kde5-ktimer-19.12.3-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kde5-ktnef-19.12.3-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kde5-ktouch-19.12.3-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kde5-ktp-accounts-kcm-19.12.3-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kde5-ktp-approver-19.12.3-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kde5-ktp-auth-handler-19.12.3-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kde5-ktp-call-ui-19.12.3-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kde5-ktp-common-internals-19.12.3-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kde5-ktp-contact-list-19.12.3-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kde5-ktp-contact-runner-19.12.3-alt2.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kde5-ktp-desktop-applets-19.12.3-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kde5-ktp-filetransfer-handler-19.12.3-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kde5-ktp-kded-module-19.12.3-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kde5-ktp-send-file-19.12.3-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kde5-ktp-text-ui-19.12.3-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kde5-ktuberling-19.12.3-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kde5-kturtle-19.12.3-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kde5-kwalletmanager-19.12.3-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kde5-kwave-19.12.3-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kde5-kwordquiz-19.12.3-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kde5-libgravatar-19.12.3-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kde5-libkcddb-19.12.3-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kde5-libkcompactdisc-19.12.3-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kde5-libkdcraw-19.12.3-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kde5-libkdegames-19.12.3-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kde5-libkdepim-19.12.3-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kde5-libkeduvocdocument-19.12.3-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kde5-libkexiv2-19.12.3-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kde5-libkgapi-19.12.3-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kde5-libkipi-19.12.3-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kde5-libkleo-19.12.3-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kde5-libkmahjongg-19.12.3-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kde5-libkomparediff2-19.12.3-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kde5-libksane-19.12.3-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kde5-libksieve-19.12.3-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kde5-liquidshell-1.7.1-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kde5-lokalize-19.12.3-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kde5-lskat-19.12.3-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kde5-mailcommon-19.12.3-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kde5-mailimporter-19.12.3-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kde5-marble-19.12.3-alt2.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kde5-mbox-importer-19.12.3-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kde5-messagelib-19.12.3-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kde5-minuet-19.12.3-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kde5-network-filesharing-19.12.3-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kde5-okular-19.12.3-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kde5-palapeli-19.12.3-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kde5-parley-19.12.3-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kde5-pim-addons-19.12.3-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kde5-pim-apps-libs-19.12.3-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kde5-pim-data-exporter-19.12.3-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kde5-pim-runtime-19.12.3-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kde5-pim-sieve-editor-19.12.3-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kde5-pimcommon-19.12.3-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kde5-poxml-19.12.3-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kde5-print-manager-19.12.3-alt2.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kde5-rocs-19.12.3-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kde5-sdk-thumbnailers-19.12.3-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kde5-signon-kwallet-extension-19.12.3-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kde5-skanlite-2.1.0-alt3.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kde5-smb4k-3.0.1-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kde5-soundkonverter-3.0.1-alt4.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kde5-spectacle-19.12.3-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kde5-step-19.12.3-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kde5-svgpart-19.12.3-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kde5-sweeper-19.12.3-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kde5-telepathy-19.12.0-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kde5-umbrello-19.12.3-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kde5-virtual-5.17.0-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kde5-zeroconf-ioslave-19.12.3-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kernel-modules-vhba-std-def-20190410-alt1.k.328753.1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kernel-modules-vhba-un-def-20190410-alt1.k.329479.1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kernel-source-rtl8723de-4.15up-5.1.1.8-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kf5-attica-5.70.0-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kf5-baloo-5.70.0-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kf5-bluez-qt-5.70.0-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kf5-breeze-icons-5.70.0-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kf5-frameworkintegration-5.70.0-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kf5-i18n-ru-5.12.0-alt2.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kf5-i18n-uk-5.12.0-alt2.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kf5-kactivities-5.70.0-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kf5-kactivities-stats-5.70.0-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kf5-karchive-5.70.0-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kf5-kauth-5.70.0-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kf5-kbookmarks-5.70.0-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kf5-kcalcore-5.70.0-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kf5-kcmutils-5.70.0-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kf5-kcodecs-5.70.0-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kf5-kcompletion-5.70.0-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kf5-kconfig-5.70.0-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kf5-kcontacts-5.70.0-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kf5-kcoreaddons-5.70.0-alt2.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kf5-kcrash-5.70.0-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kf5-kdbusaddons-5.70.0-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kf5-kdeclarative-5.70.0-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kf5-kded-5.70.0-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kf5-kdesignerplugin-5.70.0-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kf5-kdesu-5.70.0-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kf5-kdewebkit-5.70.0-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kf5-kdnssd-5.70.0-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kf5-kdoctools-5.70.0-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kf5-kemoticons-5.70.0-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kf5-kfilemetadata-5.70.0-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kf5-kglobalaccel-5.70.0-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kf5-kguiaddons-5.70.0-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kf5-kholidays-5.70.0-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kf5-khtml-5.70.0-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kf5-ki18n-5.70.0-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kf5-kiconthemes-5.70.0-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kf5-kidletime-5.70.0-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kf5-kimageformats-5.70.0-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kf5-kinit-5.70.0-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kf5-kio-5.70.1-alt2.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kf5-kirigami-5.70.0-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kf5-kitemviews-5.70.0-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kf5-kjobwidgets-5.70.0-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kf5-kjs-5.70.0-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kf5-kjsembed-5.70.0-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kf5-kmediaplayer-5.70.0-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kf5-knewstuff-5.70.0-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kf5-knotifications-5.70.0-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kf5-knotifyconfig-5.70.0-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kf5-kpackage-5.70.0-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kf5-kparts-5.70.0-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kf5-kpeople-5.70.0-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kf5-kplotting-5.70.0-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kf5-kpty-5.70.0-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kf5-kross-5.70.0-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kf5-krunner-5.70.0-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kf5-kservice-5.70.0-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kf5-ktexteditor-5.70.1-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kf5-ktextwidgets-5.70.0-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kf5-kunitconversion-5.70.0-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kf5-kwallet-5.70.0-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kf5-kwayland-5.70.0-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kf5-kwidgetsaddons-5.70.0-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kf5-kwindowsystem-5.70.0-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kf5-kxmlgui-5.70.0-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kf5-kxmlrpcclient-5.70.0-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kf5-modemmanager-qt-5.70.0-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kf5-networkmanager-qt-5.70.0-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kf5-oxygen-icons-5.70.0-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kf5-plasma-framework-5.70.1-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kf5-prison-5.70.0-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kf5-purpose-5.70.0-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kf5-qqc2-desktop-style-5.70.0-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kf5-solid-5.70.0-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kf5-sonnet-5.70.0-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kf5-syndication-5.70.0-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kf5-syntax-highlighting-5.70.0-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn kf5-threadweaver-5.70.0-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn libXcursor-1.2.0-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn libXfont-1.5.4-alt2.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn libXfont2-2.0.4-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn libXi-1.7.10-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn libfreetype-2.10.2-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn libksba-1.3.6-alt13.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn libva1-1.8.3-alt4.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn mono-5.20.1.19-alt4.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn nvidia-settings-440.59-alt2.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn nvidia_glx_common-440.82-alt224.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn nvidia_glx_src_340.108-340.108-alt168.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn nvidia_glx_src_390.132-390.132-alt203.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn nvidia_glx_src_440.59-440.59-alt205.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn nvidia_glx_src_440.82-440.82-alt207.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn pciutils-3.7.0-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn php7-7.3.19-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn plasma5-addons-5.18.5-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn plasma5-bluedevil-5.18.5-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn plasma5-breeze-5.18.5-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn plasma5-breeze-gtk-5.18.5-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn plasma5-desktop-5.18.5-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn plasma5-drkonqi-5.18.5-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn plasma5-integration-5.18.5-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn plasma5-kactivitymanagerd-5.18.5-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn plasma5-kde-cli-tools-5.18.5-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn plasma5-kde-gtk-config-5.18.5-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn plasma5-kdecoration-5.18.5-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn plasma5-kgamma-5.18.5-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn plasma5-khotkeys-5.18.5-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn plasma5-kinfocenter-5.18.5-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn plasma5-kmenuedit-5.18.5-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn plasma5-kscreen-5.18.5-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn plasma5-kscreenlocker-5.18.5-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn plasma5-ksshaskpass-5.18.5-alt2.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn plasma5-ksysguard-5.18.5-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn plasma5-kwallet-pam-5.18.5-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn plasma5-kwayland-integration-5.18.5-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn plasma5-kwin-5.18.5-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn plasma5-kwrited-5.18.5-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn plasma5-libkscreen-5.18.5-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn plasma5-libksysguard-5.18.5-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn plasma5-milou-5.18.5-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn plasma5-nm-5.18.5-alt2.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn plasma5-oxygen-5.18.5-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn plasma5-pa-5.18.5-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn plasma5-polkit-kde-agent-5.18.5-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn plasma5-sddm-kcm-5.18.5-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn plasma5-sdk-5.18.5-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn plasma5-systemsettings-5.18.5-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn plasma5-user-manager-5.18.5-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn plasma5-vault-5.18.5-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn plasma5-workspace-5.18.5-alt2.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn poppler-data-0.4.9-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn poppler97-0.86.1-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn primus-20150710-alt3.S1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn qca2-2.2.0-alt1.1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn qmmp1-1.3.4-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn qt4-4.8.7-alt21.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn qt5-3d-5.12.9-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn qt5-base-5.12.9-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn qt5-canvas3d-5.12.9-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn qt5-charts-5.12.9-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn qt5-connectivity-5.12.9-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn qt5-datavis3d-5.12.9-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn qt5-declarative-5.12.9-alt2.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn qt5-doc-5.12.9-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn qt5-gamepad-5.12.9-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn qt5-graphicaleffects-5.12.9-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn qt5-imageformats-5.12.9-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn qt5-location-5.12.9-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn qt5-multimedia-5.12.9-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn qt5-quick1-5.9.4-alt3.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn qt5-quickcontrols-5.12.9-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn qt5-quickcontrols2-5.12.9-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn qt5-script-5.12.9-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn qt5-scxml-5.12.9-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn qt5-sensors-5.12.9-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn qt5-serialbus-5.12.9-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn qt5-serialport-5.12.9-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn qt5-speech-5.12.9-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn qt5-svg-5.12.9-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn qt5-tools-5.12.9-alt2.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn qt5-translations-5.12.9-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn qt5-virtualkeyboard-5.12.9-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn qt5-wayland-5.12.9-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn qt5-webchannel-5.12.9-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn qt5-webengine-5.12.9-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn qt5-websockets-5.12.9-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn qt5-webview-5.12.9-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn qt5-x11extras-5.12.9-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn qt5-xmlpatterns-5.12.9-alt2.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn quick-usb-formatter-0.6-alt16.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn ring-project-20190814-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn rtkit-0.11-alt1.S1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn sddm-0.18.1-alt6.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn transgui-5.18.0-alt2.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn transmission-2.94-alt5.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn virtualbox-6.1.10-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn wcslib-5.19.1-alt2.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn x11presetdrv-2.1.2-alt3.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
warn xpra-4.0.2-alt1.src Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.

generated by repocop at Sun Jul 5 04:25:11 2020