Repocop reports by srpm

  rpm id test status message
python-module-quickgui-1.5.6-alt1.1.noarch sisyphus_check fail sisyphus_check failed: /ALT/Sisyphus/files/noarch/RPMS/python-module-quickgui-1.5.6-alt1.1.noarch.rpm: forbidden requires: python-base sisyphus_check: check-deps ERROR: package dependencies violation

generated by repocop at Mon Feb 17 04:40:18 2020