Repocop reports by srpm

  rpm id test status message
python-module-migrate-0.11.0-alt2.noarch sisyphus_check fail sisyphus_check failed: /ALT/Sisyphus/files/noarch/RPMS/python-module-migrate-0.11.0-alt2.noarch.rpm: forbidden requires: /usr/bin/python sisyphus_check: check-deps ERROR: package dependencies violation

generated by repocop at Mon Feb 24 04:29:10 2020