Repocop reports by srpm

  rpm id test status message
python-module-js.jqueryui-1.10.3-alt2.1.1.1.x86_64 sisyphus_check fail sisyphus_check failed: /ALT/Sisyphus/files/x86_64/RPMS/python-module-js.jqueryui-1.10.3-alt2.1.1.1.x86_64.rpm: forbidden requires: /usr/bin/python sisyphus_check: check-deps ERROR: package dependencies violation

generated by repocop at Tue Feb 18 05:49:24 2020