Repocop reports by srpm

  rpm id test status message
python-module-flake8-polyfill-1.0.2-alt1.src altlinux-python-obsolete-buildreq-python-dev warn python-dev is obsolete according to Python Policy (http://www.altlinux.org/Python_Policy). Please, use BuildRequires: python-devel.

generated by repocop at Thu Feb 27 04:36:32 2020