Repocop reports by srpm

  rpm id test status message
plasma5-libksysguard-5.17.5-alt2.src altlinux-policy-obsolete-buildreq warn Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.

generated by repocop at Tue Feb 18 05:49:24 2020