Repocop reports by srpm

  rpm id test status message
ocaml-ocamlnet-4.1.6-alt4.x86_64 unmet-dependency-missing-package fail install dependency libnettle6 not found.

generated by repocop at Thu Feb 20 04:49:54 2020