Repocop reports by srpm

  rpm id test status message
libtextcat-2.2-alt4.qa1.x86_64 rpm-package-is-obsoleted warn The package is obsoleted by the package libexttextcat-3.4.5-alt1.x86_64, but is still alive and in the repository. Consider removing the package, or, if you want the package to be alive, ask the maintainer of libexttextcat-3.4.5-alt1.x86_64 to remove Obsoletes: tag.
libtextcat-devel-2.2-alt4.qa1.x86_64 rpm-package-is-obsoleted warn The package is obsoleted by the package libexttextcat-devel-3.4.5-alt1.x86_64, but is still alive and in the repository. Consider removing the package, or, if you want the package to be alive, ask the maintainer of libexttextcat-devel-3.4.5-alt1.x86_64 to remove Obsoletes: tag.

generated by repocop at Wed Feb 19 04:50:32 2020