Repocop reports by srpm

  rpm id test status message
libopenh264-devel-static-2.1.1-alt1.x86_64 rpm-filesystem-conflict-file-file warn File /usr/lib64/libopenh264.a conflicts with the package openh264-devel-static-2.1.1-alt2.x86_64. Moreover, the packages have no explicit conflicts with each other. You should add explicit conflicts, or, if conflicts are avoidable, consider using alternatives.

generated by repocop at Sun Nov 1 04:32:25 2020