Repocop reports by srpm

  rpm id test status message
libmsym-devel-0.2.3-alt2_4.x86_64 rpm-filesystem-conflict-file-file warn Files /usr/include/libmsym/msym.h /usr/include/libmsym/msym_error.h conflict with the package avogadro-devel-1.2.0-alt7.x86_64. Moreover, the packages have no explicit conflicts with each other. You should add explicit conflicts, or, if conflicts are avoidable, consider using alternatives.

generated by repocop at Mon Apr 6 04:23:29 2020