Repocop reports by srpm

  rpm id test status message
python-module-libcomps-doc-0.1.15-alt1_2.noarch altlinux-python-python-requires-python3 warn python2 package requires python3-module-libcomps.

generated by repocop at Tue Oct 27 05:41:35 2020