Repocop reports by srpm

  rpm id test status message
ladspa-moogvcf-plugins-1.1-alt1.qa1.x86_64 rpm-package-is-obsoleted warn The package is obsoleted by the package ladspa-mcp-plugins-0.4.0-alt1.qa1.x86_64, but is still alive and in the repository. Consider removing the package, or, if you want the package to be alive, ask the maintainer of ladspa-mcp-plugins-0.4.0-alt1.qa1.x86_64 to remove Obsoletes: tag.

generated by repocop at Thu Feb 27 04:36:32 2020