Repocop reports by srpm

  rpm id test status message
kf5-syndication-5.67.0-alt1.src altlinux-policy-obsolete-buildreq warn Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
kf5-syndication-5.67.0-alt1.src beehive-log-dependency-needs-epoch-i586 info libkf5syndication: dependency on kf5-syndication-common needs Epoch
kf5-syndication-5.67.0-alt1.src beehive-log-dependency-needs-epoch-x86_64 info libkf5syndication: dependency on kf5-syndication-common needs Epoch

generated by repocop at Mon Feb 24 04:29:10 2020