Repocop reports by srpm

  rpm id test status message
kf5-ki18n-5.75.0-alt1.src altlinux-policy-obsolete-buildreq warn Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.

generated by repocop at Wed Oct 28 05:05:51 2020