Repocop reports by srpm

  rpm id test status message
kf5-kdav-5.75.0-alt1.src altlinux-policy-obsolete-buildreq warn Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
kf5-kdav-5.75.0-alt1.src beehive-log-dependency-needs-epoch-i586 info libkf5dav: dependency on kf5-kdav-common needs Epoch
kf5-kdav-5.75.0-alt1.src beehive-log-dependency-needs-epoch-x86_64 info libkf5dav: dependency on kf5-kdav-common needs Epoch

generated by repocop at Mon Oct 26 04:26:36 2020