Repocop reports by srpm

  rpm id test status message
kde4-menu-original-0.04-alt1.noarch rpm-package-is-obsoleted warn The package is obsoleted by the package altlinux-freedesktop-menu-kde4-0.67-alt1.noarch, but is still alive and in the repository. Consider removing the package, or, if you want the package to be alive, ask the maintainer of altlinux-freedesktop-menu-kde4-0.67-alt1.noarch to remove Obsoletes: tag.

generated by repocop at Mon Sep 28 04:47:24 2020