Repocop reports by srpm

  rpm id test status message
installer-feature-setup-openldap-0.3-alt1.noarch rpm-package-is-obsoleted warn The package is obsoleted by the package alt-domain-server-0.5.3-alt1.noarch, but is still alive and in the repository. Consider removing the package, or, if you want the package to be alive, ask the maintainer of alt-domain-server-0.5.3-alt1.noarch to remove Obsoletes: tag.

generated by repocop at Tue Jul 14 05:28:45 2020