Repocop reports by srpm

  rpm id test status message
imgv-3.1.6-alt2.noarch sisyphus_check fail sisyphus_check failed: /ALT/Sisyphus/files/noarch/RPMS/imgv-3.1.6-alt2.noarch.rpm: forbidden requires: python-base sisyphus_check: check-deps ERROR: package dependencies violation

generated by repocop at Sun Feb 23 04:27:10 2020