Repocop reports by srpm

  rpm id test status message
gutenpy-0.3.0-alt5.1.1.x86_64 sisyphus_check fail sisyphus_check failed: /ALT/Sisyphus/files/x86_64/RPMS/gutenpy-0.3.0-alt5.1.1.x86_64.rpm: forbidden requires: /usr/bin/python sisyphus_check: check-deps ERROR: package dependencies violation

generated by repocop at Thu Feb 27 04:36:32 2020