Repocop reports by srpm

  rpm id test status message
gpgme-1.13.1-alt1.src altlinux-policy-obsolete-buildreq warn Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.

generated by repocop at Tue Jul 14 05:28:45 2020