Repocop reports by srpm

  rpm id test status message
gnustep-Ghack-0.2-alt4.git20140409.1.x86_64 altlinux-policy-debian-menu-is-deprecated warn package contains deprecated /usr/lib/menu/ files. Please, convert to .desktop files

generated by repocop at Sat Feb 22 05:01:30 2020