Repocop reports by srpm

  rpm id test status message
gnome-devel-demos-3.32.1-alt1.noarch sisyphus_check fail sisyphus_check failed: /ALT/Sisyphus/files/noarch/RPMS/gnome-devel-demos-3.32.1-alt1.noarch.rpm: forbidden requires: python-base sisyphus_check: check-deps ERROR: package dependencies violation /ALT/Sisyphus/files/noarch/RPMS/gnome-devel-demos-3.32.1-alt1.noarch.rpm: The use of such a license name is ambiguous: FDL

generated by repocop at Tue Feb 25 05:44:29 2020