Repocop reports by srpm

  rpm id test status message
gem-cool-io-devel-1.6.0-alt1.1.noarch rpm-filesystem-conflict-file-file warn Files /usr/include/libev/ev.h /usr/include/libev/ev_vars.h /usr/include/libev/ev_wrap.h conflict with the package gem-nio4r-devel-2.5.2-alt1.noarch. Moreover, the packages have no explicit conflicts with each other. You should add explicit conflicts, or, if conflicts are avoidable, consider using alternatives.

generated by repocop at Sun Nov 1 04:32:25 2020