Repocop reports by srpm

  rpm id test status message
fslint-2.44-alt1.noarch sisyphus_check fail sisyphus_check failed: /ALT/Sisyphus/files/noarch/RPMS/fslint-2.44-alt1.noarch.rpm: forbidden requires: python-base sisyphus_check: check-deps ERROR: package dependencies violation /ALT/Sisyphus/files/noarch/RPMS/fslint-2.44-alt1.noarch.rpm: The use of such a license name is ambiguous: GPL

generated by repocop at Fri Feb 28 05:38:39 2020