Repocop reports by srpm

  rpm id test status message
flvtool++-debuginfo-1.2.1-alt1.x86_64 unmet-dependency-no-suitable-version fail install dependency flvtool++ has no suitable version.

generated by repocop at Wed Jul 8 04:40:30 2020