Repocop reports by srpm

  rpm id test status message
euca2ools-1.1-alt1.1.noarch sisyphus_check fail sisyphus_check failed: /ALT/Sisyphus/files/noarch/RPMS/euca2ools-1.1-alt1.1.noarch.rpm: forbidden requires: /usr/bin/python sisyphus_check: check-deps ERROR: package dependencies violation

generated by repocop at Sat Feb 29 04:31:57 2020