Repocop reports by srpm

  rpm id test status message
entangle-2.0-alt1.x86_64 unmet-dependency-missing-package fail install dependency libpeas-python-loader not found.

generated by repocop at Sun Feb 23 04:27:09 2020