Repocop reports by srpm

  rpm id test status message
dissy-10-alt1.noarch sisyphus_check fail sisyphus_check failed: /ALT/Sisyphus/files/noarch/RPMS/dissy-10-alt1.noarch.rpm: forbidden requires: /usr/bin/python sisyphus_check: check-deps ERROR: package dependencies violation /ALT/Sisyphus/files/noarch/RPMS/dissy-10-alt1.noarch.rpm: The use of such a license name is ambiguous: GPL

generated by repocop at Tue Sep 29 05:49:43 2020