Repocop reports by srpm

  rpm id test status message
bumblebee-3.2.1-alt11.src altlinux-policy-obsolete-buildreq warn Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
bumblebee-3.2.1-alt11.x86_64 init-condrestart fail /etc/rc.d/init.d/bumblebeed: missing condstop target. ERROR: alt-specific script %_sbindir/preun_service (used in your %preun_service macro) depends on condstop. Please, fix.

generated by repocop at Sun Feb 23 04:27:09 2020