Repocop reports by acl

  packager rpm id test status message
valintinr gameconqueror-0.15.8-alt1.1.noarch sisyphus_check fail sisyphus_check failed: /ALT/Sisyphus/files/noarch/RPMS/gameconqueror-0.15.8-alt1.1.noarch.rpm: forbidden requires: python-base sisyphus_check: check-deps ERROR: package dependencies violation
valintinr icdiff-1.7.3-alt2.noarch sisyphus_check fail sisyphus_check failed: /ALT/Sisyphus/files/noarch/RPMS/icdiff-1.7.3-alt2.noarch.rpm: forbidden requires: python-base sisyphus_check: check-deps ERROR: package dependencies violation /ALT/Sisyphus/files/noarch/RPMS/icdiff-1.7.3-alt2.noarch.rpm: license not found in '/usr/share/license' directory: PSF
valintinr makepasswd-0.5.3-alt1.3.src unmet-dependency-build-missing-package fail build dependency alt-docs-xsl-manpages not found.

generated by repocop at Mon Feb 17 04:40:19 2020